<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="classic-car.TV RSS Feed" href="https://classic-car.tv/feed/" />
	<link rel="alternate" type="application/atom+xml" title="classic-car.TV Atom Feed" href="https://classic-car.tv/feed/atom/" />
	<link rel="pingback" href="https://classic-car.tv/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://classic-car.tv/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Klairmont Collections in Chicago - classic-car.TV</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://classic-car.tv/klairmont-collections-in-chicago/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klairmont Collections in Chicago - classic-car.TV" />
<meta property="og:description" content="Während auf der Chicago Motor Show die neuesten Modelle der Automobilhersteller gezeigt wurden, zeigte&hellip;" />
<meta property="og:url" content="https://classic-car.tv/klairmont-collections-in-chicago/" />
<meta property="og:site_name" content="classic-car.TV" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-26T13:20:40+00:00" />
<meta property="article:modified_time" content="2020-03-26T13:24:53+00:00" />
<meta property="og:updated_time" content="2020-03-26T13:24:53+00:00" />
<meta property="og:image" content="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660.jpg" />
<meta property="og:image:secure_url" content="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Während auf der Chicago Motor Show die neuesten Modelle der Automobilhersteller gezeigt wurden, zeigte&hellip;" />
<meta name="twitter:title" content="Klairmont Collections in Chicago - classic-car.TV" />
<meta name="twitter:image" content="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://classic-car.tv/#website","url":"https://classic-car.tv/","name":"classic-car.TV","inLanguage":"en-US","description":"Classic-Car.TV","potentialAction":[{"@type":"SearchAction","target":"https://classic-car.tv/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://classic-car.tv/klairmont-collections-in-chicago/#primaryimage","inLanguage":"en-US","url":"https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://classic-car.tv/klairmont-collections-in-chicago/#webpage","url":"https://classic-car.tv/klairmont-collections-in-chicago/","name":"Klairmont Collections in Chicago - classic-car.TV","isPartOf":{"@id":"https://classic-car.tv/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://classic-car.tv/klairmont-collections-in-chicago/#primaryimage"},"datePublished":"2020-03-26T13:20:40+00:00","dateModified":"2020-03-26T13:24:53+00:00","author":{"@id":"https://classic-car.tv/#/schema/person/767c0cf0960b223026096d9e3e8f22f0"},"potentialAction":[{"@type":"ReadAction","target":["https://classic-car.tv/klairmont-collections-in-chicago/"]}]},{"@type":["Person"],"@id":"https://classic-car.tv/#/schema/person/767c0cf0960b223026096d9e3e8f22f0","name":"tmueller","image":{"@type":"ImageObject","@id":"https://classic-car.tv/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=96&d=mm&r=g","caption":"tmueller"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Feed" href="https://classic-car.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Comments Feed" href="https://classic-car.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/classic-car.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://classic-car.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://classic-car.tv/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://classic-car.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://classic-car.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://classic-car.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://classic-car.tv/wp-content/themes/soledad/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://classic-car.tv/wp-content/themes/soledad-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://classic-car.tv/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://classic-car.tv/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://classic-car.tv/wp-content/uploads/elementor/css/global.css?ver=1585165349' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7320-css'  href='https://classic-car.tv/wp-content/uploads/elementor/css/post-7320.css?ver=1585229042' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://classic-car.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<link rel='https://api.w.org/' href='https://classic-car.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://classic-car.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://classic-car.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://classic-car.tv/?p=7320' />
<link rel="alternate" type="application/json+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Fklairmont-collections-in-chicago%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Fklairmont-collections-in-chicago%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "tmueller"}});
		</script>
			<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
    },
    "url": "https:\/\/classic-car.tv\/",
    "name": "classic-car.TV",
    "description": "Classic-Car.TV"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "classic-car.TV",
    "alternateName": "Classic-Car.TV",
    "url": "https:\/\/classic-car.tv\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Klairmont Collections in Chicago",
    "description": "W\u00e4hrend auf der Chicago Motor Show die neuesten Modelle der Automobilhersteller gezeigt wurden, zeigte&hellip;",
    "datePublished": "2020-03-26",
    "datemodified": "2020-03-26",
    "mainEntityOfPage": "https:\/\/classic-car.tv\/klairmont-collections-in-chicago\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2020\/03\/IMG_2660.jpg",
        "width": 1200,
        "height": 900
    },
    "publisher": {
        "@type": "Organization",
        "name": "classic-car.TV",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-tmueller",
        "name": "tmueller"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/classic-car.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/classic-car.tv\/category\/news\/",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/classic-car.tv\/klairmont-collections-in-chicago\/",
                "name": "Klairmont Collections in Chicago"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-7320 single-format-standard elementor-default elementor-kit-5683 elementor-page elementor-page-7320">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://classic-car.tv/"><img class="penci-lazy" src="https://classic-car.tv/wp-content/themes/soledad/images/penci-holder.png" data-src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-cctv_page_menue" class="menu"><li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li id="menu-item-6758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li id="menu-item-1418" class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top_-bar_menu" class="penci-topbar-menu"><li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4458"><a href="https://classic-car.tv/category/news/">News</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="https://classic-car.tv/category/portrait/">Portrait</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://classic-car.tv/category/know_how/">Know-how</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://classic-car.tv/category/kurse/">Kurse</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="https://classic-car.tv/impressum/">Impressum</a></li>
</ul>										<div class="penci-topbar-social penci-social-textcolored">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
								</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://classic-car.tv/"><img src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-cctv_page_menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>
				
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://classic-car.tv/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://classic-car.tv/category/news/">News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://classic-car.tv/category/news/2020/">2020</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Klairmont Collections in Chicago</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-7320" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-76" href="https://classic-car.tv/category/news/2020/"  rel="category tag">2020</a><a class="penci-cat-name penci-cat-51" href="https://classic-car.tv/category/news/messen/"  rel="category tag">Messen</a><a class="penci-cat-name penci-cat-40" href="https://classic-car.tv/category/news/"  rel="category tag">News</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Klairmont Collections in Chicago</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://classic-car.tv/author/tmueller/">tmueller</a></span>
			<time class="entry-date published" datetime="2020-03-26T14:20:40+01:00">26. March 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://classic-car.tv/author/tmueller/">tmueller</a></span></span>
													<span><time class="entry-date published" datetime="2020-03-26T14:20:40+01:00">26. March 2020</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://classic-car.tv/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="IMG_2660" data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660-1170x878.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
					<div data-elementor-type="wp-post" data-elementor-id="7320" class="elementor elementor-7320" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-df60f6c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="df60f6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-37bdc48 elementor-column elementor-col-100 elementor-top-column" data-id="37bdc48" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9e9162e elementor-widget elementor-widget-text-editor" data-id="9e9162e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Während auf der Chicago Motor Show die neuesten Modelle der Automobilhersteller gezeigt wurden, zeigte der Stand der in Chicago ansässigen Oldtimer Sammlung Klairmont Kollections fünf außergewöhnliche Modelle. Die gesamte Sammlung umfasst rund 300 Oldtimer, die auf über 100.000 Quadratmetern ausgestellt sind. Die not-for-profit Organisation hatte einige ganz besondere Konzepte auf der Motor Show gezeigt.</p><p>Besonders auffällig unter den ausgestellten Exoten ist der Studebaker „Ice Princess“ (Eisprinzessin) XF58. Dieses Einzelstück hat einen 8,2 Liter Cadillac V8 Motor, der ungefähr eine Leistung von unvorstellbaren 400 PS erzeugt. Die futuristische Karosserieform wird durch unzählige Details gekrönt, wie die Heckflügel oder auch die hervorragenden Doppelscheinwerfer an der Front, die von einer flügelartigen Halterung getragen werden. Der Innenraum ist in Gold gestaltet.  </p><p>1954 wurde auf der New York Motorama Show die von General Motors gebaute Chevrolet Corvette Nomad Studie gezeigt. Sie sollte zeigen, wie eine Corvette als Kombi aussehen könnte. Das originale Fahrzeug wurde damals zerstört und bei dem gezeigten Fahrzeug handelt es sich um eines der vielen nachbauten, die heute existieren. Zum Zwecke der Demonstration für die Nachwelt sicherlich sinnvoll.</p><p><img class="alignnone size-large wp-image-7323" src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-1024x768.jpg" alt="" width="1024" height="768" srcset="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-1024x768.jpg 1024w, https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-300x225.jpg 300w, https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-768x576.jpg 768w, https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-1170x878.jpg 1170w, https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-585x439.jpg 585w, https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />Rolls-Royce wurde schon immer mit Luxus und Eleganz verbunden. Aber der auf dem Stand von Klairmond Kollections ausgestellte 1984er Rolls Royce Silver Spur brauchte fast ein Jahr, bis er in seiner vollen Pracht erschien. Eine Luxus Firma in Florida mit dem Namen Diamond Club wollte in einem ganz besonderen Glanz vorfahren und verzierte den Rolls Royce mit über einer Million Swarovski Steinen.</p><p>Bereits im letzten Jahr machte der Golden Sahara auf dem Genfer Automobilsalon von sich Reden. Goodyear hatte die leuchtenden Reifen rekonstruiert und im Zuge der abgeschlossenen Restauration des Fahrzeugs präsentiert. Der Golden Sahara II basiert auf einem Lincoln Capri Baujahr 1953. Das Design dieses Custom Cars stammt von George Barris, der auch das Batmobile in den 60er Jahren gestaltete. Aufgebaut wurde das Einzelstück 1956 in einer Werkstatt in Ohio und kostete damals über 75.000 Dollar, was heute einem Wert von einer Dreiviertel-Millionen Dollar entspricht.</p><p>Technisch betrachtet war der Golden Sahara II seiner Zeit weit voraus. Das Cockpit ähnelte einem Flugzeug Cockpit. Gesteuert wurde das Fahrzeug über einen Steuerknüppel. Bremsen und Beschleunigen konnte der Fahrer über eine Fernsteuerung. Über diese konnte auch der Motor gestartet werden. Ein eingebauter Schwarz-Weiß-Fernseher, Kühlschrank und ein Couchartiger Frontsitz sollten für Komfort sorgen.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-2bb64f0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2bb64f0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-6bdf3bb elementor-column elementor-col-100 elementor-top-column" data-id="6bdf3bb" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ebe2275 elementor-widget elementor-widget-penci-image-gallery" data-id="ebe2275" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_58712" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-3 pencisc-grid-tablet-2 pencisc-grid-mobile-1">
						<div class="penci-block_content  pencisc-grid">
								<div class="penci-gallery-item penci-galitem-1">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2652-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2652-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-2">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2653-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-3">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2654-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2654-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-4">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2655-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2655-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-5">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2657-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2657-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-6">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2659-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2659-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-7">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660-768x576.jpg" href="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660-1170x878.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-22536d62 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="22536d62" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-5f17193f elementor-column elementor-col-100 elementor-top-column" data-id="5f17193f" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6e03b64f elementor-widget elementor-widget-text-editor" data-id="6e03b64f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Die unbefugte Verwendung und / oder Vervielfältigung von redaktionellen oder fotografischen Inhalten von Classic-Car.TV ohne ausdrückliche und schriftliche Genehmigung des Herausgebers ist strengstens untersagt. Auszüge und Links dürfen verwendet werden, sofern Classic-Car.TV mit einem angemessenen und spezifischen Verweis zum ursprünglichen Inhalt, vollständig und eindeutig in Verbindung gebracht wird.<br /><br />The unauthorized use and/or duplication of any editorial or photographic content from Classic-Car.TV without express and written permission from the publisher is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Classic-Car.TV with appropriate and specific direction to the original content.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
					
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="7320" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://classic-car.tv/klairmont-collections-in-chicago/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Klairmont%20Collections%20in%20Chicago%20-%20https://classic-car.tv/klairmont-collections-in-chicago/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Klairmont%20Collections%20in%20Chicago&#038;BODY=https://classic-car.tv/klairmont-collections-in-chicago/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	<div class="penci-flag-rlt-popup"></div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://classic-car.tv/author/tmueller/" title="Posts by tmueller" rel="author">tmueller</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://classic-car.tv/fiat-8v-supersonic-zur-auktion/">
					<div class="pagi-text">
						<h5 class="prev-title">Fiat 8V Supersonic zur Auktion</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://classic-car.tv/east-african-safari/">
					<div class="pagi-text">
						<h5 class="next-title">East African Safari</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Lockey-EASCR2019-066-585x390.jpg" href="https://classic-car.tv/east-african-safari/" title="East African Safari">
																			</a>
										<h3><a href="https://classic-car.tv/east-african-safari/">East African Safari</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-26T14:28:31+01:00">26. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/1953-Fiat-8V-Supersonic-by-Ghia_39-585x390.jpg" href="https://classic-car.tv/fiat-8v-supersonic-zur-auktion/" title="Fiat 8V Supersonic zur Auktion">
																			</a>
										<h3><a href="https://classic-car.tv/fiat-8v-supersonic-zur-auktion/">Fiat 8V Supersonic zur Auktion</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-26T14:15:41+01:00">26. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Rothaus2019_Sa_1DW_5895-1-585x390.jpg" href="https://classic-car.tv/rothaus-schwarzwald-classic-2020-3/" title="Rothaus Schwarzwald Classic 2020">
																			</a>
										<h3><a href="https://classic-car.tv/rothaus-schwarzwald-classic-2020-3/">Rothaus Schwarzwald Classic 2020</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T15:13:29+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Museum3-585x390.jpg" href="https://classic-car.tv/ein-museum-fur-suziki-jimnys/" title="Ein Museum für Suzuki Jimnys">
																			</a>
										<h3><a href="https://classic-car.tv/ein-museum-fur-suziki-jimnys/">Ein Museum für Suzuki Jimnys</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T15:07:16+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/200317_f_panda500hybrid2020-5e7086cd3f126-585x390.jpeg" href="https://classic-car.tv/40-jahre-fiat-panda/" title="40 Jahre Fiat Panda">
																			</a>
										<h3><a href="https://classic-car.tv/40-jahre-fiat-panda/">40 Jahre Fiat Panda</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T15:04:09+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Q0A0759-585x390.jpg" href="https://classic-car.tv/die-ausgrabung-des-jenkins-vw/" title="Die Ausgrabung des Jenkins VW">
																			</a>
										<h3><a href="https://classic-car.tv/die-ausgrabung-des-jenkins-vw/">Die Ausgrabung des Jenkins VW</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T14:40:53+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Aston-Martin-DBS-V8-585x390.jpg" href="https://classic-car.tv/die-schatzkiste-von-aston-martin/" title="Die Schatzkiste von Aston Martin">
																			</a>
										<h3><a href="https://classic-car.tv/die-schatzkiste-von-aston-martin/">Die Schatzkiste von Aston Martin</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T14:34:10+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/CCCC-MAR-8-585x390.jpg" href="https://classic-car.tv/in-england-trafen-sich-oldtimer-fans/" title="In England trafen sich Oldtimer-Fans">
																			</a>
										<h3><a href="https://classic-car.tv/in-england-trafen-sich-oldtimer-fans/">In England trafen sich Oldtimer-Fans</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T14:20:38+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/TEXT-Letzte-Seite-585x390.jpg" href="https://classic-car.tv/oldtimer-restauration-ganz-uberschaubar/" title="Oldtimer-Restauration ganz überschaubar">
																			</a>
										<h3><a href="https://classic-car.tv/oldtimer-restauration-ganz-uberschaubar/">Oldtimer-Restauration ganz überschaubar</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T14:15:47+01:00">19. March 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/004-1-585x390.jpg" href="https://classic-car.tv/ein-1969-charger-mit-moderner-technik/" title="Ein 1969 Charger mit moderner Technik">
																			</a>
										<h3><a href="https://classic-car.tv/ein-1969-charger-mit-moderner-technik/">Ein 1969 Charger mit moderner Technik</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T12:15:52+01:00">19. March 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	<div class="penci-flag-rlt-popup"></div>
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-32" method="post" data-id="32" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Abbonieren Sie hier unseren Newsletter!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585230383" /><input type="hidden" name="_mc4wp_form_id" value="32" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h4><form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h4>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-1380" src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg-300x169.jpg" alt="" width="300" height="169" />Klassische Fahrzeuge sind unsere Leidenschaft&#8221; &#8211; in Wort, Bild &amp; Video.<br />
classic-car.tv berichtet über relevante Themen der Oldtimer-Szene, ist unabhängig und aktuell. classic-car.tv (Oldtimer-TV.com) ist ein Online-Magazin der <a href="http://classic-media-group.de/">Classic Media Group München</a>.</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Hier findest du uns</span></h4>			<div class="textwidget"><p><strong>Kontakt:</strong><br />
Telefon:+49 (0) 89 91049250<br />
E-Mail:info@classic-car.tv</p>
<p><strong>Adresse</strong><br />
Classic Media Group<br />
Effnerstr. 106<br />
81925 München</p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4>		<ul>
				<li class="cat-item cat-item-48"><a href="https://classic-car.tv/category/news/2019/">2019 <span class="category-item-count">(21)</span></a>
</li>
	<li class="cat-item cat-item-76"><a href="https://classic-car.tv/category/news/2020/">2020 <span class="category-item-count">(85)</span></a>
</li>
	<li class="cat-item cat-item-55"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-53"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen <span class="category-item-count">(28)</span></a>
</li>
	<li class="cat-item cat-item-52"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen <span class="category-item-count">(15)</span></a>
</li>
	<li class="cat-item cat-item-79"><a href="https://classic-car.tv/category/portrait/austin/">Austin <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-42"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten <span class="category-item-count">(19)</span></a>
</li>
	<li class="cat-item cat-item-82"><a href="https://classic-car.tv/category/portrait/borgward/">Borgward <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-61"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-50"><a href="https://classic-car.tv/category/news/concours/">Concours <span class="category-item-count">(6)</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="https://classic-car.tv/category/editors_picks/">Editor&#039;s Picks <span class="category-item-count">(41)</span></a>
</li>
	<li class="cat-item cat-item-65"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-78"><a href="https://classic-car.tv/category/lebensart/event/">Event <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-49"><a href="https://classic-car.tv/category/news/events/">Events <span class="category-item-count">(32)</span></a>
</li>
	<li class="cat-item cat-item-67"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-71"><a href="https://classic-car.tv/category/portrait/ford/">Ford <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-63"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic <span class="category-item-count">(14)</span></a>
</li>
	<li class="cat-item cat-item-60"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke <span class="category-item-count">(5)</span></a>
</li>
	<li class="cat-item cat-item-37"><a href="https://classic-car.tv/category/know_how/">Know-how <span class="category-item-count">(19)</span></a>
</li>
	<li class="cat-item cat-item-81"><a href="https://classic-car.tv/category/portrait/lancia/">Lancia <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-38"><a href="https://classic-car.tv/category/lebensart/">Lebensart <span class="category-item-count">(27)</span></a>
</li>
	<li class="cat-item cat-item-75"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-72"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-58"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-51"><a href="https://classic-car.tv/category/news/messen/">Messen <span class="category-item-count">(18)</span></a>
</li>
	<li class="cat-item cat-item-74"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-80"><a href="https://classic-car.tv/category/portrait/nash/">Nash <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-40"><a href="https://classic-car.tv/category/news/">News <span class="category-item-count">(154)</span></a>
</li>
	<li class="cat-item cat-item-36"><a href="https://classic-car.tv/category/portrait/">Portrait <span class="category-item-count">(17)</span></a>
</li>
	<li class="cat-item cat-item-62"><a href="https://classic-car.tv/category/lebensart/reise/">Reise <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-73"><a href="https://classic-car.tv/category/portrait/riley/">Riley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-69"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-54"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges <span class="category-item-count">(22)</span></a>
</li>
	<li class="cat-item cat-item-77"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="https://classic-car.tv/category/uncategorized/">Uncategorized <span class="category-item-count">(8)</span></a>
</li>
	<li class="cat-item cat-item-70"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas <span class="category-item-count">(1)</span></a>
</li>
		</ul>
			</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h4>			<div class="textwidget"><p>Hier wäre ein guter Platz, um dich und deine Website vorzustellen oder weitere Informationen anzugeben.</p>
</div>
		</aside><aside id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h4><form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_social_widget-2" class="widget penci_social_widget">
			<div class="widget-social pc_alignleft remove-circle penci-social-textcolored">
									<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a>
				
									<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a>
				
				
				
				
				
				
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
								
				
				
											</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Beliebte Beiträge</span></h4>				<ul id="penci-popularwg-8646" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2019/11/DBR1-at-Goodwood-Revival-1-263x175.jpg" href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" title="Aston-Oldtimer beim Goodwood Revival"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" rel="bookmark" title="Aston-Oldtimer beim Goodwood Revival">
											Aston-Oldtimer beim Goodwood Revival										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T13:56:16+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2019/11/superb-640-1935-superb-3000-ohv-1939-263x175.jpg" href="https://classic-car.tv/suberb-der-skoda/" title="Suberb, der Škoda!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/suberb-der-skoda/" rel="bookmark" title="Suberb, der Škoda!">
											Suberb, der Škoda!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T09:44:42+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2019/11/Aston-Martin-Cloverleaf-XR-1981-┬r-Photo-Max-Earey-105-263x175.jpg" href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" rel="bookmark" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer">
											Jubiläumsfahrt für „Cloverleaf“-Oldtimer										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T09:47:50+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editor&#8217;s Picks</span></h4>				<ul id="penci-latestwg-6283" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Lockey-EASCR2019-066-263x175.jpg" href="https://classic-car.tv/east-african-safari/" title="East African Safari"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/east-african-safari/" rel="bookmark" title="East African Safari">
											East African Safari										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-03-26T14:28:31+01:00">26. March 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2020/03/IMG_2660-263x175.jpg" href="https://classic-car.tv/klairmont-collections-in-chicago/" title="Klairmont Collections in Chicago"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/klairmont-collections-in-chicago/" rel="bookmark" title="Klairmont Collections in Chicago">
											Klairmont Collections in Chicago										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-03-26T14:20:40+01:00">26. March 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2020/03/1953-Fiat-8V-Supersonic-by-Ghia_39-263x175.jpg" href="https://classic-car.tv/fiat-8v-supersonic-zur-auktion/" title="Fiat 8V Supersonic zur Auktion"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/fiat-8v-supersonic-zur-auktion/" rel="bookmark" title="Fiat 8V Supersonic zur Auktion">
											Fiat 8V Supersonic zur Auktion										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-03-26T14:15:41+01:00">26. March 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section penci-social-textcolored">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://classic-car.tv/"><img class="penci-lazy" src="https://classic-car.tv/wp-content/themes/soledad/images/penci-holder.png" data-src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left">
						<ul id="menu-cctv_page_menue-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></div>												<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>					</div>
							
		</div>
	</div>
</div>		<aside class="penci-rlt-popup penci-rltpopup-left">
		<h3 class="rtlpopup-heading">Read also<a class="penci-close-rltpopup">x<span></span><span></span></a></h3>
		
		<div class="penci-rtlpopup-content">
						<div class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/02/1954-Lancia-D24_PR1_v1_current-263x175.jpg" href="https://classic-car.tv/rennwagen-im-museum/" title="Rennwagen im Museum"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/rennwagen-im-museum/">Rennwagen im Museum</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-02-13T12:11:02+01:00">13. February 2020</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/01/IMG1_PM3338_17561-263x175.jpg" href="https://classic-car.tv/erfolgsgeschichte-der-skoda-rs-modelle/" title="Erfolgsgeschichte der ŠKODA RS Modelle"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/erfolgsgeschichte-der-skoda-rs-modelle/">Erfolgsgeschichte der ŠKODA RS Modelle</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-01-30T11:28:42+01:00">30. January 2020</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/03/Yugo-45-263x175.jpg" href="https://classic-car.tv/concours-fur-erschwingliche-oldtimer/" title="Concours für erschwingliche Oldtimer"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/concours-fur-erschwingliche-oldtimer/">Concours für erschwingliche Oldtimer</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-03-05T13:59:46+01:00">5. March 2020</time></span>
													</div>
					</div>
				</div>
		</div></aside>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ANNEHMEN</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12160433;
			var sc_security="92238c5f";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12160433/0/92238c5f/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/classic-car.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"7a0a853c50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"7a0a853c50","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"7a0a853c50","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/facebook.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"e20dcfd5ef","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/classic-car.tv\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":7320,"title":"Klairmont%20Collections%20in%20Chicago%20-%20classic-car.TV","excerpt":"","featuredImage":"https:\/\/classic-car.tv\/wp-content\/uploads\/2020\/03\/IMG_2660.jpg"}};
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'123496553',post:'7320',tz:'1',srv:'classic-car.tv'} ]);
	_stq.push([ 'clickTrackerInit', '123496553', '7320' ]);
</script>


</body>
</html>