<!DOCTYPE html><html
lang="en-US"><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="alternate" type="application/rss+xml" title="classic-car.TV RSS Feed" href="https://classic-car.tv/feed/" /><link
rel="alternate" type="application/atom+xml" title="classic-car.TV Atom Feed" href="https://classic-car.tv/feed/atom/" /><link
rel="pingback" href="https://classic-car.tv/xmlrpc.php" />
<!--[if lt IE 9]> <script src="https://classic-car.tv/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Mercedes-Benz mit Heckantrieb - classic-car.TV</title><meta
name="description" content="Ein nahezu unbekanntes Kapitel der Mercedes Benz Geschichte waren der Mercedes-Benz Type 130 W 23, 1934), Type 150 (W 30, 1935), Type 170H (W 28, 1936)." /><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://classic-car.tv/mercedes-benz-mit-heckantrieb/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Mercedes-Benz mit Heckantrieb - classic-car.TV" /><meta
property="og:description" content="Ein nahezu unbekanntes Kapitel der Mercedes Benz Geschichte waren der Mercedes-Benz Type 130 W 23, 1934), Type 150 (W 30, 1935), Type 170H (W 28, 1936)." /><meta
property="og:url" content="https://classic-car.tv/mercedes-benz-mit-heckantrieb/" /><meta
property="og:site_name" content="classic-car.TV" /><meta
property="article:publisher" content="https://www.facebook.com/ClassicCarTV/" /><meta
property="article:published_time" content="2021-04-08T12:45:09+00:00" /><meta
property="article:modified_time" content="2021-04-08T13:14:59+00:00" /><meta
property="og:image" content="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Fvorschau.jpg?fit=580%2C326&#038;ssl=1" /><meta
property="og:image:width" content="580" /><meta
property="og:image:height" content="326" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@ClassicCarTV" /><meta
name="twitter:site" content="@ClassicCarTV" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Valery Reuter"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="2 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://classic-car.tv/#organization","name":"Classic-car.tv","url":"https://classic-car.tv/","sameAs":["https://www.facebook.com/ClassicCarTV/","https://www.instagram.com/classiccartv/","https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA","https://twitter.com/ClassicCarTV"],"logo":{"@type":"ImageObject","@id":"https://classic-car.tv/#logo","inLanguage":"en-US","url":"https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?fit=660%2C372&ssl=1","width":660,"height":372,"caption":"Classic-car.tv"},"image":{"@id":"https://classic-car.tv/#logo"}},{"@type":"WebSite","@id":"https://classic-car.tv/#website","url":"https://classic-car.tv/","name":"classic-car.TV","description":"Classic-Car.TV","publisher":{"@id":"https://classic-car.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://classic-car.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Fvorschau.jpg?fit=580%2C326&ssl=1","width":580,"height":326},{"@type":"WebPage","@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#webpage","url":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/","name":"Mercedes-Benz mit Heckantrieb - classic-car.TV","isPartOf":{"@id":"https://classic-car.tv/#website"},"primaryImageOfPage":{"@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#primaryimage"},"datePublished":"2021-04-08T12:45:09+00:00","dateModified":"2021-04-08T13:14:59+00:00","description":"Ein nahezu unbekanntes Kapitel der Mercedes Benz Geschichte waren der Mercedes-Benz Type 130 W 23, 1934), Type 150 (W 30, 1935), Type 170H (W 28, 1936).","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://classic-car.tv/mercedes-benz-mit-heckantrieb/"]}]},{"@type":"Article","@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#article","isPartOf":{"@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#webpage"},"author":{"@id":"https://classic-car.tv/#/schema/person/1c4e3653d81f50751debd090be790c8c"},"headline":"Mercedes-Benz mit Heckantrieb","datePublished":"2021-04-08T12:45:09+00:00","dateModified":"2021-04-08T13:14:59+00:00","mainEntityOfPage":{"@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#webpage"},"publisher":{"@id":"https://classic-car.tv/#organization"},"image":{"@id":"https://classic-car.tv/mercedes-benz-mit-heckantrieb/#primaryimage"},"articleSection":"News","inLanguage":"en-US"},{"@type":"Person","@id":"https://classic-car.tv/#/schema/person/1c4e3653d81f50751debd090be790c8c","name":"Valery Reuter","image":{"@type":"ImageObject","@id":"https://classic-car.tv/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/68ddff8e0d94986a9e67ccfefb6b8cd7?s=96&d=mm&r=g","caption":"Valery Reuter"}}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Feed" href="https://classic-car.tv/feed/" /><link
rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Comments Feed" href="https://classic-car.tv/comments/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-header-93726321.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpo_min-header-2-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-header-5ef10865.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://classic-car.tv/wp-json/" /><link
rel="alternate" type="application/json" href="https://classic-car.tv/wp-json/wp/v2/posts/23963" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://classic-car.tv/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://classic-car.tv/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6.2" /><link
rel='shortlink' href='https://classic-car.tv/?p=23963' /><link
rel="alternate" type="application/json+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Fmercedes-benz-mit-heckantrieb%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Fmercedes-benz-mit-heckantrieb%2F&#038;format=xml" /><meta
name="generator" content="Site Kit by Google 1.25.0" /> <script type="text/javascript">var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"Valery Reuther"}})</script> <style type="text/css"></style><style type="text/css"></style> <script>var portfolioDataJs=portfolioDataJs||[]</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>var penciBlocksArray=[];var portfolioDataJs=portfolioDataJs||[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem]},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem]},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData}}})();function penciBlock(){this.atts_json='';this.content=''}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
    },
    "url": "https:\/\/classic-car.tv\/",
    "name": "classic-car.TV",
    "description": "Classic-Car.TV"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "classic-car.TV",
    "alternateName": "Classic-Car.TV",
    "url": "https:\/\/classic-car.tv\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Mercedes-Benz mit Heckantrieb",
    "description": "Ein nahezu unbekanntes Kapitel der Mercedes Benz Geschichte waren der Mercedes-Benz Type 130 W&hellip;",
    "datePublished": "2021-04-08",
    "datemodified": "2021-04-08",
    "mainEntityOfPage": "https:\/\/classic-car.tv\/mercedes-benz-mit-heckantrieb\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/classic-car.tv\/wp-content\/uploads\/2021\/04\/MB170HSonder_Fvorschau.jpg?fit=580%2C326&ssl=1",
        "width": 580,
        "height": 326
    },
    "publisher": {
        "@type": "Organization",
        "name": "classic-car.TV",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ValeryReuter",
        "name": "Valery Reuter"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/classic-car.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/classic-car.tv\/category\/news\/",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/classic-car.tv\/mercedes-benz-mit-heckantrieb\/",
                "name": "Mercedes-Benz mit Heckantrieb"
            }
        }
    ]
}</script> <style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> </head><body
class="post-template-default single single-post postid-23963 single-format-standard elementor-default elementor-kit-20075 elementor-page elementor-page-23963">
<a
id="close-sidebar-nav" class="header-5"><i
class="penci-faicon fa fa-close" ></i></a><nav
id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div
id="sidebar-nav-logo">
<a
href="https://classic-car.tv/"><img
class="penci-lazy" src="https://classic-car.tv/wp-content/themes/soledad/images/penci-holder.png" data-src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV" /></a></div><div
class="header-social sidebar-nav-social"><div
class="inner-header-social">
<a
href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-facebook" ></i></a>
<a
href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-twitter" ></i></a>
<a
href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-instagram" ></i></a>
<a
href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-youtube-play" ></i></a></div></div><ul
id="menu-cctv_page_menue" class="menu"><li
id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a
href="https://classic-car.tv/category/news/">News</a><ul
class="sub-menu"><li
id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a
href="https://classic-car.tv/category/news/2019/">2019</a></li><li
id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a
href="https://classic-car.tv/category/news/2020/">2020</a></li><li
id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a
href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li><li
id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a
href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li><li
id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a
href="https://classic-car.tv/category/news/concours/">Concours</a></li><li
id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a
href="https://classic-car.tv/category/news/events/">Events</a></li><li
id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a
href="https://classic-car.tv/category/news/messen/">Messen</a></li><li
id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a
href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li></ul></li><li
id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a
href="https://classic-car.tv/category/portrait/">Portrait</a><ul
class="sub-menu"><li
id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a
href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li><li
id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a
href="https://classic-car.tv/category/portrait/austin/">Austin</a></li><li
id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a
href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li><li
id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a
href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li><li
id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a
href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li><li
id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a
href="https://classic-car.tv/category/portrait/ford/">Ford</a></li><li
id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a
href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li><li
id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a
href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li><li
id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a
href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li><li
id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a
href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li><li
id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a
href="https://classic-car.tv/category/portrait/riley/">Riley</a></li><li
id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a
href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li><li
id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a
href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li><li
id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a
href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li><li
id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a
href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li></ul></li><li
id="menu-item-6758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a
href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li><li
id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a
href="https://classic-car.tv/category/know_how/">Know-how</a><ul
class="sub-menu"><li
id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a
href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li><li
id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a
href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li><li
id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a
href="https://classic-car.tv/category/know_how/lack/">Lack</a></li><li
id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a
href="https://classic-car.tv/category/know_how/motor/">Motor</a></li><li
id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a
href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li><li
id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a
href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li></ul></li><li
id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a
href="https://classic-car.tv/category/lebensart/">Lebensart</a><ul
class="sub-menu"><li
id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a
href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li><li
id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a
href="https://classic-car.tv/category/lebensart/event/">Event</a></li><li
id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a
href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li><li
id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a
href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li><li
id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a
href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li><li
id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a
href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li><li
id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a
href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li></ul></li><li
id="menu-item-1418" class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a
href="https://classic-car.tv/kurse/">Kurse</a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5 mega-row-2"><div
class="penci-mega-row penci-mega-39 row-active"></div></div></div></div></li></ul></li><li
id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a
href="https://classic-car.tv/kontakt/">Kontakt</a></li><li
id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a
href="https://classic-car.tv/ueber_uns/">Über uns</a></li></ul></nav><div
class="wrapper-boxed header-style-header-5"><div
class="penci-header-wrap"><div
class="penci-top-bar topbar-menu"><div
class="container"><div
class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul
id="menu-top_-bar_menu" class="penci-topbar-menu"><li
id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4458"><a
href="https://classic-car.tv/category/news/">News</a></li><li
id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a
href="https://classic-car.tv/category/portrait/">Portrait</a></li><li
id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a
href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li><li
id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a
href="https://classic-car.tv/category/know_how/">Know-how</a></li><li
id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a
href="https://classic-car.tv/category/lebensart/">Lebensart</a></li><li
id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a
href="https://classic-car.tv/category/kurse/">Kurse</a></li><li
id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a
href="https://classic-car.tv/kontakt/">Kontakt</a></li><li
id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a
href="https://classic-car.tv/ueber_uns/">Über uns</a></li><li
id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a
href="https://classic-car.tv/impressum/">Impressum</a></li></ul><div
class="penci-topbar-social penci-social-textcolored"><div
class="inner-header-social">
<a
href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-facebook" ></i></a>
<a
href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-twitter" ></i></a>
<a
href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-instagram" ></i></a>
<a
href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-youtube-play" ></i></a></div></div></div></div></div><header
id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div
class="inner-header penci-header-second"><div
class="container"><div
id="logo">
<a
href="https://classic-car.tv/"><img
src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a></div></div></div><nav
id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div
class="container"><div
class="button-menu-mobile header-5"><i
class="penci-faicon fa fa-bars" ></i></div><ul
id="menu-cctv_page_menue-1" class="menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a
href="https://classic-car.tv/category/news/">News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a
href="https://classic-car.tv/category/news/2019/">2019</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a
href="https://classic-car.tv/category/news/2020/">2020</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a
href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a
href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a
href="https://classic-car.tv/category/news/concours/">Concours</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a
href="https://classic-car.tv/category/news/events/">Events</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a
href="https://classic-car.tv/category/news/messen/">Messen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a
href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a
href="https://classic-car.tv/category/portrait/">Portrait</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a
href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a
href="https://classic-car.tv/category/portrait/austin/">Austin</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a
href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a
href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a
href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a
href="https://classic-car.tv/category/portrait/ford/">Ford</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a
href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a
href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a
href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a
href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a
href="https://classic-car.tv/category/portrait/riley/">Riley</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a
href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a
href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a
href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a
href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a
href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a
href="https://classic-car.tv/category/know_how/">Know-how</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a
href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a
href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a
href="https://classic-car.tv/category/know_how/lack/">Lack</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a
href="https://classic-car.tv/category/know_how/motor/">Motor</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a
href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a
href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a
href="https://classic-car.tv/category/lebensart/">Lebensart</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a
href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a
href="https://classic-car.tv/category/lebensart/event/">Event</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a
href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a
href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a
href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a
href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a
href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a
href="https://classic-car.tv/kurse/">Kurse</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5 mega-row-2"><div
class="penci-mega-row penci-mega-39 row-active"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a
href="https://classic-car.tv/kontakt/">Kontakt</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a
href="https://classic-car.tv/ueber_uns/">Über uns</a></li></ul><div
class="penci-menuhbg-wapper penci-menu-toggle-wapper">
<a
href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
<span
class="penci-menuhbg-inner">
<i
class="lines-button lines-button-double">
<i
class="penci-lines"></i>
</i>
<i
class="lines-button lines-button-double penci-hover-effect">
<i
class="penci-lines"></i>
</i>
</span>
</a></div><div
id="top-search" class="dfdf">
<a
class="search-click"><i
class="penci-faicon fa fa-search" ></i></a><div
class="show-search"><form
role="search" method="get" id="searchform" action="https://classic-car.tv/"><div>
<input
type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form>		<a
class="search-click close-search"><i
class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div
class="container penci-breadcrumb single-breadcrumb">
<span><a
class="crumb" href="https://classic-car.tv/">Home</a></span><i
class="penci-faicon fa fa-angle-right" ></i>			<span><a
class="crumb" href="https://classic-car.tv/category/news/">News</a></span><i
class="penci-faicon fa fa-angle-right" ></i></i>			<span>Mercedes-Benz mit Heckantrieb</span></div><div
class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox"><div
id="main" class="penci-main-sticky-sidebar"><div
class="theiaStickySidebar"><article
id="post-23963" class="post type-post status-publish hentry"><div
class="header-standard header-classic single-header"><div
class="penci-standard-cat"><span
class="cat"><a
class="penci-cat-name penci-cat-40" href="https://classic-car.tv/category/news/"  rel="category tag">News</a></span></div><h1 class="post-title single-post-title entry-title">Mercedes-Benz mit Heckantrieb</h1><div
class="penci-hide-tagupdated">
<span
class="author-italic author vcard">by <a
class="url fn n" href="https://classic-car.tv/author/valery-reuther/">Valery Reuter</a></span>
<time
class="entry-date published" datetime="2021-04-08T14:45:09+02:00">8. April 2021</time></div><div
class="post-box-meta-single">
<span
class="author-post byline"><span
class="author vcard">written by <a
class="author-url url fn n" href="https://classic-car.tv/author/valery-reuther/">Valery Reuter</a></span></span>
<span><time
class="entry-date published" datetime="2021-04-08T14:45:09+02:00">8. April 2021</time></span></div></div><div
class="post-image">
<a
href="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Fvorschau.jpg" data-rel="penci-gallery-image-content">													<img
class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://classic-car.tv/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="MB170HSonder_Fvorschau" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Fvorschau.jpg?fit=580%2C326&#038;ssl=1">
</a></div><div
class="post-entry blockquote-style-2"><div
class="inner-post-entry entry-content" id="penci-post-entry-inner"><div
data-elementor-type="wp-post" data-elementor-id="23963" class="elementor elementor-23963" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-c0be7a1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c0be7a1" data-element_type="section"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1e9be47" data-id="1e9be47" data-element_type="column"><div
class="theiaStickySidebar elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-5904670 elementor-widget elementor-widget-text-editor" data-id="5904670" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>Ein nahezu unbekanntes Kapitel der Mercedes Benz Geschichte waren der Mercedes-Benz Type 130 W 23, 1934), Type 150 (W 30, 1935), Type 170H (W 28, 1936).</p><p> Zwar ist Mercedes Benz weltweit für den Frontantrieb bekannt – aber in den frühen Jahren des Unternehmens gab es auch einmal einen Ausflug als Pionier in Sachen Heckantrieb. Jahre vor dem ersten Volkswagen brachte Mercedes 1934 den ersten heckgetriebenen Wagen auf die Straße.</p><p>Die Stückzahl war mit 5000 Exemplaren zwischen 1934 und 1936 klein. Es gab nur zwei Cabrio-Modelle, die ein Produkt der wirtschaftlich schwierigen Zeiten in denen sich Europa damals befand, sind. Damit sich mehr Menschen ein Automobil leisten konnten, baute man Autos kleiner. Der Heckmotor hatte den Vorteil, dass genügend Beinfreiheit blieb und das Gewicht auf einem relativ kurzen Rahmen reduziert werden konnte. Auffällig ist das avangardistische Design mit dem Firmenlogo, wie es die bekannten Frontantriebswagen tragen.</p><p>Mercedes produzierte auch etwa 150 Fahrzeuge, die tiefer, schlanker und sportlicher waren. Noch seltener waren die Coupés und Roadster, von denen es nur elf Stück gab. Heute ist dieser rote Type 150 der einzige bekannte Überlebende.</p><p>Nachdem Mercedes mit dem Heckantrieb nicht den erwünschten Erfolg hatte, wurde die Produktion eingestellt. Einige der Prinzipien des damaligen Antriebs wurden jetzt im neuesten heckangetriebenen Mercedes Benz, dem dem Smartfortwo angewendet.</p><p>Fotos: ©Mercedes-Benz</p></div></div></div></div></div></div></div></div></section><section
class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-612cc84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="612cc84" data-element_type="section"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b47d871" data-id="b47d871" data-element_type="column"><div
class="theiaStickySidebar elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-1df57d9 elementor-widget elementor-widget-penci-image-gallery" data-id="1df57d9" data-element_type="widget" data-widget_type="penci-image-gallery.default"><div
class="elementor-widget-container"><div
id="penci-image_gallery_24129" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-3 pencisc-grid-tablet-2 pencisc-grid-mobile-1"><div
class="penci-block_content  pencisc-grid"><div
class="penci-gallery-item penci-galitem-1">
<a
class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Bild1.jpg" href="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Bild1.jpg" >
<i
class="penci-faicon fa fa-arrows-alt" ></i>					</a></div><div
class="penci-gallery-item penci-galitem-2">
<a
class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Bild2.jpg" href="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Bild2.jpg" >
<i
class="penci-faicon fa fa-arrows-alt" ></i>					</a></div><div
class="penci-gallery-item penci-galitem-3">
<a
class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Bild3.jpg" href="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Bild3.jpg" >
<i
class="penci-faicon fa fa-arrows-alt" ></i>					</a></div><div
class="penci-gallery-item penci-galitem-4">
<a
class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Fvorschau.jpg" href="https://classic-car.tv/wp-content/uploads/2021/04/MB170HSonder_Fvorschau.jpg" >
<i
class="penci-faicon fa fa-arrows-alt" ></i>					</a></div></div></div></div></div></div></div></div></div></div></section><section
class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-43d9f8bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43d9f8bb" data-element_type="section"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-788b4caf" data-id="788b4caf" data-element_type="column"><div
class="theiaStickySidebar elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="elementor-element elementor-element-4ad72dd7 elementor-widget elementor-widget-text-editor" data-id="4ad72dd7" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>Die unbefugte Verwendung und / oder Vervielfältigung von redaktionellen oder fotografischen Inhalten von Classic-Car.TV ohne ausdrückliche und schriftliche Genehmigung des Herausgebers ist strengstens untersagt. Auszüge und Links dürfen verwendet werden, sofern Classic-Car.TV mit einem angemessenen und spezifischen Verweis zum ursprünglichen Inhalt, vollständig und eindeutig in Verbindung gebracht wird.<br
/><br
/>The unauthorized use and/or duplication of any editorial or photographic content from Classic-Car.TV without express and written permission from the publisher is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Classic-Car.TV with appropriate and specific direction to the original content.</p></div></div></div></div></div></div></div></div></section></div></div></div><div
class="penci-single-link-pages"></div></div></div><div
class="tags-share-box center-box tags-share-box-s1">
<span
class="single-comment-o"><i
class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div
class="post-share">
<span
class="post-share-item post-share-plike">
<span
class="count-number-like">0</span><a
class="penci-post-like single-like-button" data-post_id="23963" title="Like" data-like="Like" data-unlike="Unlike"><i
class="penci-faicon fa fa-heart-o" ></i></a>					</span><div
class="list-posts-share"><a
class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://classic-car.tv/mercedes-benz-mit-heckantrieb/"><i
class="penci-faicon fa fa-facebook" ></i><span
class="dt-share">Facebook</span></a><a
class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Mercedes-Benz%20mit%20Heckantrieb%20-%20https://classic-car.tv/mercedes-benz-mit-heckantrieb/"><i
class="penci-faicon fa fa-twitter" ></i><span
class="dt-share">Twitter</span></a><a
class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i
class="penci-faicon fa fa-pinterest" ></i><span
class="dt-share">Pinterest</span></a><a
class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Mercedes-Benz%20mit%20Heckantrieb&#038;BODY=https://classic-car.tv/mercedes-benz-mit-heckantrieb/"><i
class="penci-faicon fa fa-envelope" ></i><span
class="dt-share">Email</span></a></div></div></div><div
class="penci-flag-rlt-popup"></div><div
class="post-author"><div
class="author-img">
<img
alt src="https://secure.gravatar.com/avatar/68ddff8e0d94986a9e67ccfefb6b8cd7?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/68ddff8e0d94986a9e67ccfefb6b8cd7?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/68ddff8e0d94986a9e67ccfefb6b8cd7?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
alt='' src='https://secure.gravatar.com/avatar/68ddff8e0d94986a9e67ccfefb6b8cd7?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68ddff8e0d94986a9e67ccfefb6b8cd7?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div><div
class="author-content"><h5><a
href="https://classic-car.tv/author/valery-reuther/" title="Posts by Valery Reuter" rel="author">Valery Reuter</a></h5><p></p></div></div><div
class="post-pagination"><div
class="prev-post"><div
class="prev-post-inner"><div
class="prev-post-title">
<span>previous post</span></div>
<a
href="https://classic-car.tv/vauxhall-oldtimer-zur-auktion/"><div
class="pagi-text"><h5 class="prev-title">Vauxhall-Oldtimer zur Auktion</h5></div>
</a></div></div><div
class="next-post"><div
class="next-post-inner"><div
class="prev-post-title next-post-title">
<span>next post</span></div>
<a
href="https://classic-car.tv/fundstuck-der-woche/"><div
class="pagi-text"><h5 class="next-title">Fundstück der Woche</h5></div>
</a></div></div></div><div
class="post-related"><div
class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div
class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/1963AstonMartinDB4Series5.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/race-retro-hervorragendes-auktionsergebnis/" title="Race Retro: Hervorragendes Auktionsergebnis">
</a><h3><a
href="https://classic-car.tv/race-retro-hervorragendes-auktionsergebnis/">Race Retro: Hervorragendes Auktionsergebnis</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T15:08:19+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/04/SteveSmith-GolfRallye4.jpg?resize=569%2C390&#038;ssl=1" href="https://classic-car.tv/ein-volkswagen-golf-liebhaber-zeigt-seinen-seltenen-golf-rallye/" title="Ein Volkswagen Golf-Liebhaber zeigt seinen seltenen Golf Rallye">
</a><h3><a
href="https://classic-car.tv/ein-volkswagen-golf-liebhaber-zeigt-seinen-seltenen-golf-rallye/">Ein Volkswagen Golf-Liebhaber zeigt seinen seltenen Golf Rallye</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T15:00:28+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/BobBurmanImBlitzenBenz_3.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/fundstuck-der-woche/" title="Fundstück der Woche">
</a><h3><a
href="https://classic-car.tv/fundstuck-der-woche/">Fundstück der Woche</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T14:53:52+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/DSC06630.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/vauxhall-oldtimer-zur-auktion/" title="Vauxhall-Oldtimer zur Auktion">
</a><h3><a
href="https://classic-car.tv/vauxhall-oldtimer-zur-auktion/">Vauxhall-Oldtimer zur Auktion</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T14:35:20+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/IMG1_PM3649_18647.png?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/siegerpokale-aus-120-jahren-motorsportgeschichte-von-skoda/" title="Siegerpokale aus 120 Jahren Motorsportgeschichte von Škoda">
</a><h3><a
href="https://classic-car.tv/siegerpokale-aus-120-jahren-motorsportgeschichte-von-skoda/">Siegerpokale aus 120 Jahren Motorsportgeschichte von Škoda</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T14:26:29+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/04/09_romanoartioli_credit_remidargegen_classicdriver-3582.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/romano-artioli-leidenschaft-fur-bugatti/" title="Romano Artioli – Leidenschaft für Bugatti">
</a><h3><a
href="https://classic-car.tv/romano-artioli-leidenschaft-fur-bugatti/">Romano Artioli – Leidenschaft für Bugatti</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T14:20:15+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/04/Skoda.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/skoda-zehn-jahre-monte-carlo-modelle/" title="Škoda: Zehn Jahre Monte Carlo Modelle">
</a><h3><a
href="https://classic-car.tv/skoda-zehn-jahre-monte-carlo-modelle/">Škoda: Zehn Jahre Monte Carlo Modelle</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-08T14:03:48+02:00">8. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/03/TD7_1309.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/pininfarina-im-petersen-museum/" title="Pininfarina im Petersen Museum">
</a><h3><a
href="https://classic-car.tv/pininfarina-im-petersen-museum/">Pininfarina im Petersen Museum</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-01T13:55:00+02:00">1. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/03/2019event.jpeg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/festival-of-the-unexpectional/" title="Festival of the Unexpectional">
</a><h3><a
href="https://classic-car.tv/festival-of-the-unexpectional/">Festival of the Unexpectional</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-01T13:50:00+02:00">1. April 2021</time></span></div><div
class="item-related">
<a
class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2021/03/71085717-d0e8-4738-9cbb-bf25b8ef0e01.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/glendale-auktion-rekordergebnis-in-arizona/" title="Glendale Auktion: Rekordergebnis in Arizona">
</a><h3><a
href="https://classic-car.tv/glendale-auktion-rekordergebnis-in-arizona/">Glendale Auktion: Rekordergebnis in Arizona</a></h3>
<span
class="date"><time
class="entry-date published" datetime="2021-04-01T13:40:00+02:00">1. April 2021</time></span></div></div></div><div
class="post-comments no-comment-yet" id="comments"></div><div
class="penci-flag-rlt-popup"></div></article></div></div><div
id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div
class="theiaStickySidebar"><aside
id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Newsletter</span></h4><div
class="textwidget custom-html-widget"><span><strong>Abbonieren Sie hier unseren Newsletter!</strong></span>
<br/><br/> <script src='https://www.google.com/recaptcha/api.js'></script> <form
action="https://newsletter.sundaygazette.de/subscribe" method="POST" accept-charset="utf-8">
<label
for="name">Name</label><br/>
<input
type="text" name="name" id="name"/>
<br/>
<label
for="email">Email</label><br/>
<input
type="email" name="email" id="email"/><br/><br/>
<input
type="checkbox" name="gdpr" id="gdpr"/>
<span><strong>Marketing permission</strong>: I give my consent to  to be in touch with me via email using the information I have provided in this form for the purpose of news, updates and marketing.</span>
<br/><br/>
<span><strong>What to expect</strong>: If you wish to withdraw your consent and stop hearing from us, simply click the unsubscribe link at the bottom of every email we send or contact us at info@sundaygazette.de. We value and respect your personal data and privacy. To view our privacy policy, please visit our website. By submitting this form, you agree that we may process your information in accordance with these terms.</span>
<br/><br/><p
class="g-recaptcha" data-sitekey="6LeyKU8aAAAAADrRp0GmNu69O4zy9_4sFvO6qHp5"></p><div
style="display:none;">
<label
for="hp">HP</label><br/>
<input
type="text" name="hp" id="hp"/></div>
<input
type="hidden" name="list" value="Zo892rVXCGWjpSab0Ju2cI2Q"/>
<input
type="hidden" name="subform" value="yes"/>
<br/><br/>
<input
type="submit" name="submit" id="submit"/></form></div></aside><aside
id="search-3" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Suche</span></h4><form
role="search" method="get" id="searchform" action="https://classic-car.tv/"><div>
<input
type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside
id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Über diese Website</span></h4><div
class="textwidget"><p><img
loading="lazy" class="alignnone size-medium wp-image-1380 jetpack-lazy-image" src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&#038;ssl=1" alt width="300" height="169" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" class="alignnone size-medium wp-image-1380" src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" srcset="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=585%2C330&amp;ssl=1 585w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Klassische Fahrzeuge sind unsere Leidenschaft&#8221; &#8211; in Wort, Bild &amp; Video.<br
/>
classic-car.tv berichtet über relevante Themen der Oldtimer-Szene, ist unabhängig und aktuell. classic-car.tv (Oldtimer-TV.com) ist ein Online-Magazin der <a
href="http://classic-media-group.de/">Classic Media Group München</a>.</p></div></aside><aside
id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Hier findest du uns</span></h4><div
class="textwidget"><p><strong>Kontakt:</strong><br
/>
Telefon:+49 (0) 89 91049250<br
/>
E-Mail:info@classic-car.tv</p><p><strong>Adresse</strong><br
/>
Classic Media Group<br
/>
Effnerstr. 106<br
/>
81925 München</p></div></aside><aside
id="categories-3" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Categories</span></h4><ul><li
class="cat-item cat-item-48"><a
href="https://classic-car.tv/category/news/2019/">2019 <span
class="category-item-count">(23)</span></a></li><li
class="cat-item cat-item-76"><a
href="https://classic-car.tv/category/news/2020/">2020 <span
class="category-item-count">(334)</span></a></li><li
class="cat-item cat-item-6924"><a
href="https://classic-car.tv/category/news/2021/">2021 <span
class="category-item-count">(95)</span></a></li><li
class="cat-item cat-item-55"><a
href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-53"><a
href="https://classic-car.tv/category/news/auktionen/">Auktionen <span
class="category-item-count">(98)</span></a></li><li
class="cat-item cat-item-52"><a
href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen <span
class="category-item-count">(67)</span></a></li><li
class="cat-item cat-item-79"><a
href="https://classic-car.tv/category/portrait/austin/">Austin <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-56"><a
href="https://classic-car.tv/category/portrait/bentley/">Bentley <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-42"><a
href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten <span
class="category-item-count">(45)</span></a></li><li
class="cat-item cat-item-87"><a
href="https://classic-car.tv/category/portrait/bmw/">BMW <span
class="category-item-count">(5)</span></a></li><li
class="cat-item cat-item-82"><a
href="https://classic-car.tv/category/portrait/borgward/">Borgward <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-61"><a
href="https://classic-car.tv/category/lebensart/buecher/">Bücher <span
class="category-item-count">(14)</span></a></li><li
class="cat-item cat-item-50"><a
href="https://classic-car.tv/category/news/concours/">Concours <span
class="category-item-count">(38)</span></a></li><li
class="cat-item cat-item-4"><a
href="https://classic-car.tv/category/editors_picks/">Editor&#039;s Picks <span
class="category-item-count">(196)</span></a></li><li
class="cat-item cat-item-65"><a
href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC <span
class="category-item-count">(8)</span></a></li><li
class="cat-item cat-item-78"><a
href="https://classic-car.tv/category/lebensart/event/">Event <span
class="category-item-count">(6)</span></a></li><li
class="cat-item cat-item-49"><a
href="https://classic-car.tv/category/news/events/">Events <span
class="category-item-count">(115)</span></a></li><li
class="cat-item cat-item-43"><a
href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-67"><a
href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-4025"><a
href="https://classic-car.tv/category/portrait/fiat/">Fiat <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-71"><a
href="https://classic-car.tv/category/portrait/ford/">Ford <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-63"><a
href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic <span
class="category-item-count">(61)</span></a></li><li
class="cat-item cat-item-60"><a
href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke <span
class="category-item-count">(26)</span></a></li><li
class="cat-item cat-item-6406"><a
href="https://classic-car.tv/category/portrait/karmann/">Karmann <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-37"><a
href="https://classic-car.tv/category/know_how/">Know-how <span
class="category-item-count">(57)</span></a></li><li
class="cat-item cat-item-45"><a
href="https://classic-car.tv/category/know_how/lack/">Lack <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-81"><a
href="https://classic-car.tv/category/portrait/lancia/">Lancia <span
class="category-item-count">(4)</span></a></li><li
class="cat-item cat-item-38"><a
href="https://classic-car.tv/category/lebensart/">Lebensart <span
class="category-item-count">(142)</span></a></li><li
class="cat-item cat-item-75"><a
href="https://classic-car.tv/category/portrait/lloyd/">Lloyd <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-72"><a
href="https://classic-car.tv/category/portrait/maserati/">Maserati <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-6926"><a
href="https://classic-car.tv/category/portrait/matra/">Matra <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-58"><a
href="https://classic-car.tv/category/portrait/mercedes/">Mercedes <span
class="category-item-count">(3)</span></a></li><li
class="cat-item cat-item-51"><a
href="https://classic-car.tv/category/news/messen/">Messen <span
class="category-item-count">(26)</span></a></li><li
class="cat-item cat-item-74"><a
href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-46"><a
href="https://classic-car.tv/category/know_how/motor/">Motor <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-64"><a
href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad <span
class="category-item-count">(11)</span></a></li><li
class="cat-item cat-item-80"><a
href="https://classic-car.tv/category/portrait/nash/">Nash <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-40"><a
href="https://classic-car.tv/category/news/">News <span
class="category-item-count">(691)</span></a></li><li
class="cat-item cat-item-6925"><a
href="https://classic-car.tv/category/portrait/opel/">Opel <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-4751"><a
href="https://classic-car.tv/category/portrait/porsche/">Porsche <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-36"><a
href="https://classic-car.tv/category/portrait/">Portrait <span
class="category-item-count">(48)</span></a></li><li
class="cat-item cat-item-62"><a
href="https://classic-car.tv/category/lebensart/reise/">Reise <span
class="category-item-count">(13)</span></a></li><li
class="cat-item cat-item-6927"><a
href="https://classic-car.tv/category/portrait/renault/">Renault <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-73"><a
href="https://classic-car.tv/category/portrait/riley/">Riley <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-69"><a
href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-3684"><a
href="https://classic-car.tv/category/portrait/saab/">Saab <span
class="category-item-count">(1)</span></a></li><li
class="cat-item cat-item-54"><a
href="https://classic-car.tv/category/news/sonstiges/">Sonstiges <span
class="category-item-count">(49)</span></a></li><li
class="cat-item cat-item-77"><a
href="https://classic-car.tv/category/portrait/triumph/">Triumph <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-1"><a
href="https://classic-car.tv/category/uncategorized/">Uncategorized <span
class="category-item-count">(32)</span></a></li><li
class="cat-item cat-item-70"><a
href="https://classic-car.tv/category/portrait/veritas/">Veritas <span
class="category-item-count">(2)</span></a></li><li
class="cat-item cat-item-44"><a
href="https://classic-car.tv/category/know_how/wartung/">Wartung <span
class="category-item-count">(3)</span></a></li></ul></aside><aside
id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Über diese Website</span></h4><div
class="textwidget"><p>Hier wäre ein guter Platz, um dich und deine Website vorzustellen oder weitere Informationen anzugeben.</p></div></aside><aside
id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Suche</span></h4><form
role="search" method="get" id="searchform" action="https://classic-car.tv/"><div>
<input
type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside></div></div></div><div
class="clear-footer"></div><div
id="widget-area"><div
class="container"><div
class="footer-widget-wrapper footer-widget-style-1"><aside
id="penci_social_widget-2" class="widget penci_social_widget"><div
class="widget-social pc_alignleft remove-circle penci-social-textcolored">
<a
href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span
style="font-size: 13px">Facebook</span></a>
<a
href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span
style="font-size: 13px">Twitter</span></a>
<a
href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span
style="font-size: 13px">Instagram</span></a>
<a
href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span
style="font-size: 13px">Youtube</span></a></div></aside></div><div
class="footer-widget-wrapper footer-widget-style-1"><aside
id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Beliebte Beiträge</span></h4><ul
id="penci-popularwg-6779" class="side-newsfeed display-order-numbers"><li
class="penci-feed">
<span
class="order-border-number">
<span
class="number-post">1</span>
</span><div
class="side-item"><div
class="side-image">
<a
class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2019/11/superb-640-1935-superb-3000-ohv-1939.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/suberb-der-skoda/" title="Suberb, der Škoda!"></a></div><div
class="side-item-text"><h4 class="side-title-post">
<a
href="https://classic-car.tv/suberb-der-skoda/" rel="bookmark" title="Suberb, der Škoda!">
Suberb, der Škoda!										</a></h4>
<span
class="side-item-meta"><time
class="entry-date published" datetime="2019-11-11T09:44:42+01:00">11. November 2019</time></span></div></div></li><li
class="penci-feed">
<span
class="order-border-number">
<span
class="number-post">2</span>
</span><div
class="side-item"><div
class="side-image">
<a
class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/11/Aston-Martin-Cloverleaf-XR-1981-┬r-Photo-Max-Earey-105.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer"></a></div><div
class="side-item-text"><h4 class="side-title-post">
<a
href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" rel="bookmark" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer">
Jubiläumsfahrt für „Cloverleaf“-Oldtimer										</a></h4>
<span
class="side-item-meta"><time
class="entry-date published" datetime="2019-11-11T09:47:50+01:00">11. November 2019</time></span></div></div></li><li
class="penci-feed">
<span
class="order-border-number">
<span
class="number-post">3</span>
</span><div
class="side-item"><div
class="side-image">
<a
class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2019/11/DBR1-at-Goodwood-Revival-1.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" title="Aston-Oldtimer beim Goodwood Revival"></a></div><div
class="side-item-text"><h4 class="side-title-post">
<a
href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" rel="bookmark" title="Aston-Oldtimer beim Goodwood Revival">
Aston-Oldtimer beim Goodwood Revival										</a></h4>
<span
class="side-item-meta"><time
class="entry-date published" datetime="2019-11-11T13:56:16+01:00">11. November 2019</time></span></div></div></li></ul></aside></div><div
class="footer-widget-wrapper footer-widget-style-1 last"><aside
id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span
class="inner-arrow">Editor&#8217;s Picks</span></h4><ul
id="penci-latestwg-9871" class="side-newsfeed"><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2020/11/MG_8661.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/bmw-2800-spicup/" title="BMW 2800 Spicup"></a></div><div
class="side-item-text"><h4 class="side-title-post">
<a
href="https://classic-car.tv/bmw-2800-spicup/" rel="bookmark" title="BMW 2800 Spicup">
BMW 2800 Spicup										</a></h4>
<span
class="side-item-meta"><time
class="entry-date published" datetime="2020-11-12T14:49:07+01:00">12. November 2020</time></span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2020/10/MG_4630.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/veritas-rs-aerosaurier-der-rennstrecke/" title="Veritas RS – Aerosaurier der Rennstrecke"></a></div><div
class="side-item-text"><h4 class="side-title-post">
<a
href="https://classic-car.tv/veritas-rs-aerosaurier-der-rennstrecke/" rel="bookmark" title="Veritas RS – Aerosaurier der Rennstrecke">
Veritas RS – Aerosaurier der Rennstrecke										</a></h4>
<span
class="side-item-meta"><time
class="entry-date published" datetime="2020-10-01T16:57:55+02:00">1. October 2020</time></span></div></div></li><li
class="penci-feed"><div
class="side-item"><div
class="side-image">
<a
class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2020/08/Bild6.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/60-jahre-bmw-503-cabrio/" title="60 Jahre BMW 503 Cabrio"></a></div><div
class="side-item-text"><h4 class="side-title-post">
<a
href="https://classic-car.tv/60-jahre-bmw-503-cabrio/" rel="bookmark" title="60 Jahre BMW 503 Cabrio">
60 Jahre BMW 503 Cabrio										</a></h4>
<span
class="side-item-meta"><time
class="entry-date published" datetime="2020-08-06T15:22:13+02:00">6. August 2020</time></span></div></div></li></ul></aside></div></div></div><footer
id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div
class="container"><div
class="footer-socials-section penci-social-textcolored"><ul
class="footer-socials"><li><a
href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a
href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a
href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a
href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li></ul></div><div
class="penci-flag-rlt-popup"></div><div
class="footer-logo-copyright footer-not-logo footer-not-gotop"><div
id="footer-copyright"><p>©2019 - All Right Reserved. Designed and Developed by <a
rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></p></div></div><div
class="penci-go-to-top-floating"><i
class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div
class="penci-menu-hbg-overlay"></div><div
class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div
class="penci-menu-hbg-inner">
<a
id="penci-close-hbg"><i
class="penci-faicon fa fa-close" ></i></a><div
class="penci-hbg-header"><div
class="penci-hbg-logo site-branding">
<a
href="https://classic-car.tv/"><img
class="penci-lazy" src="https://classic-car.tv/wp-content/themes/soledad/images/penci-holder.png" data-src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a></div></div><div
class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul
id="menu-cctv_page_menue-2" class="menu menu-hgb-main"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a
href="https://classic-car.tv/category/news/">News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a
href="https://classic-car.tv/category/news/2019/">2019</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a
href="https://classic-car.tv/category/news/2020/">2020</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a
href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a
href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a
href="https://classic-car.tv/category/news/concours/">Concours</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a
href="https://classic-car.tv/category/news/events/">Events</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a
href="https://classic-car.tv/category/news/messen/">Messen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a
href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a
href="https://classic-car.tv/category/portrait/">Portrait</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a
href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a
href="https://classic-car.tv/category/portrait/austin/">Austin</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a
href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a
href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a
href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a
href="https://classic-car.tv/category/portrait/ford/">Ford</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a
href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a
href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a
href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a
href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a
href="https://classic-car.tv/category/portrait/riley/">Riley</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a
href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a
href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a
href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a
href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a
href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a
href="https://classic-car.tv/category/know_how/">Know-how</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a
href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a
href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a
href="https://classic-car.tv/category/know_how/lack/">Lack</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a
href="https://classic-car.tv/category/know_how/motor/">Motor</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a
href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a
href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a
href="https://classic-car.tv/category/lebensart/">Lebensart</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a
href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a
href="https://classic-car.tv/category/lebensart/event/">Event</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a
href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a
href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a
href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a
href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a
href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a
href="https://classic-car.tv/kurse/">Kurse</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="penci-megamenu"><div
class="penci-content-megamenu"><div
class="penci-mega-latest-posts col-mn-5 mega-row-2"><div
class="penci-mega-row penci-mega-39 row-active"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a
href="https://classic-car.tv/kontakt/">Kontakt</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a
href="https://classic-car.tv/ueber_uns/">Über uns</a></li></ul></div><div
class="penci-hbg-footer"><div
class="penci_menu_hbg_ftext">©2019 - All Right Reserved. Designed and Developed by <a
rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></div><div
class="header-social sidebar-nav-social penci-hbg-social-style-1"><div
class="inner-header-social">
<a
href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-facebook" ></i></a>
<a
href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-twitter" ></i></a>
<a
href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-instagram" ></i></a>
<a
href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i
class="penci-faicon fa fa-youtube-play" ></i></a></div></div></div></div></div><aside
class="penci-rlt-popup penci-rltpopup-left"><h3 class="rtlpopup-heading">Read also<a
class="penci-close-rltpopup">x<span></span><span></span></a></h3><div
class="penci-rtlpopup-content"><div
class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;"><div
class="rltpopup-item-inner"><figure
class="rltpopup-thumbnail">
<a
class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2020/07/Ferrari166MMMilleMigliaandLeManswinner.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/ferraris-am-blenheim-palace/" title="Ferraris am Blenheim Palace"></a></figure><div
class="rltpopup-meta"><h4><a
class="rltpopup-title" href="https://classic-car.tv/ferraris-am-blenheim-palace/">Ferraris am Blenheim Palace</a></h4>
<span
class="date"><time
class="entry-date published" datetime="2020-07-30T12:32:02+02:00">30. July 2020</time></span></div></div></div><div
class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;"><div
class="rltpopup-item-inner"><figure
class="rltpopup-thumbnail">
<a
class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2020/08/img_8262.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/ferrari-365-gtb4-beim-concours-tegernsee/" title="Ferrari 365 GTB4 beim Concours Tegernsee"></a></figure><div
class="rltpopup-meta"><h4><a
class="rltpopup-title" href="https://classic-car.tv/ferrari-365-gtb4-beim-concours-tegernsee/">Ferrari 365 GTB4 beim Concours Tegernsee</a></h4>
<span
class="date"><time
class="entry-date published" datetime="2020-08-13T11:28:11+02:00">13. August 2020</time></span></div></div></div><div
class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;"><div
class="rltpopup-item-inner"><figure
class="rltpopup-thumbnail">
<a
class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2021/01/SimplyVauxhallatBeaulieu.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/beaulieu-die-events-2021/" title="Beaulieu: Die Events 2021"></a></figure><div
class="rltpopup-meta"><h4><a
class="rltpopup-title" href="https://classic-car.tv/beaulieu-die-events-2021/">Beaulieu: Die Events 2021</a></h4>
<span
class="date"><time
class="entry-date published" datetime="2021-01-28T12:05:35+01:00">28. January 2021</time></span></div></div></div></div></aside><div
id="fb-root"></div><div
id="cookie-law-info-bar" data-nosnippet="true"><span>Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern. <a
role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie Einstellungen</a><a
role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ANNEHMEN</a></span></div><div
id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span
id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div
class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div
class="cli-modal-dialog" role="document"><div
class="cli-modal-content cli-bar-popup">
<button
type="button" class="cli-modal-close" id="cliModalClose">
<svg
class="" viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill="none"></path></svg>
<span
class="wt-cli-sr-only">Close</span>
</button><div
class="cli-modal-body"><div
class="cli-container-fluid cli-tab-container"><div
class="cli-row"><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class="cli-privacy-overview"><h4>Privacy Overview</h4><div
class="cli-privacy-content"><div
class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div>
<a
class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary                            </a><div
class="wt-cli-necessary-checkbox">
<input
type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label
class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div>
<span
class="cli-necessary-caption">Always Enabled</span></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary                            </a><div
class="cli-switch">
<input
type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label
for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span
class="wt-cli-sr-only">Non-necessary</span></label></div></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
 <script>var sc_project=12160433;var sc_security="92238c5f";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.")</script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div
class="statcounter"><a
title="web analytics" href="https://statcounter.com/"><img
class="statcounter" src="https://c.statcounter.com/12160433/0/92238c5f/1/" alt="web analytics" /></a></div></noscript>
 <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='wpo_min-footer-1-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/classic-car.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var PENCI={"ajaxUrl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"538301a3f6"};var ajax_var_more={"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"538301a3f6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};var ajax_var={"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"538301a3f6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}</script> <script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-footer-4fe53b98.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='wpo_min-footer-3-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script> <script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-footer-a4c51b29.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-footer-cba92a6a.min.js' id='wpo_min-footer-5-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-footer-65d826e7.min.js' id='wpo_min-footer-7-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}</script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' id='wpo_min-footer-10-js-extra'>var wpformsElementorVars={"captcha_provider":"recaptcha","recaptcha_type":"v2"}</script> <script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1617887309/assets/wpo-minify-footer-3f380707.min.js' id='wpo_min-footer-10-js'></script> <script src='https://stats.wp.com/e-202114.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.4',blog:'123496553',post:'23963',tz:'2',srv:'classic-car.tv'}]);_stq.push(['clickTrackerInit','123496553','23963'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 08 Apr 2021 13:16:23 GMT -->
