<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="classic-car.TV RSS Feed" href="https://classic-car.tv/feed/" />
	<link rel="alternate" type="application/atom+xml" title="classic-car.TV Atom Feed" href="https://classic-car.tv/feed/atom/" />
	<link rel="pingback" href="https://classic-car.tv/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://classic-car.tv/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Luxus-Oldtimer in Monaco - classic-car.TV</title>
	<meta name="description" content="In der vergangenen Woche wurde das Leben im Fürstentum vom Rhythmus der Verkäufe von Artcurial im legendären Hotel Hermitage bestimmt." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://classic-car.tv/luxus-oldtimer-in-monaco/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Luxus-Oldtimer in Monaco - classic-car.TV" />
	<meta property="og:description" content="In der vergangenen Woche wurde das Leben im Fürstentum vom Rhythmus der Verkäufe von Artcurial im legendären Hotel Hermitage bestimmt." />
	<meta property="og:url" content="https://classic-car.tv/luxus-oldtimer-in-monaco/" />
	<meta property="og:site_name" content="classic-car.TV" />
	<meta property="article:publisher" content="https://www.facebook.com/ClassicCarTV/" />
	<meta property="article:published_time" content="2020-07-30T13:18:51+00:00" />
	<meta property="article:modified_time" content="2020-07-30T13:23:02+00:00" />
	<meta property="og:image" content="https://classic-car.tv/wp-content/uploads/2020/07/Mercedes-Benz_300_SL_Gullwing-©-Dirk-de-Jager.jpeg.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ClassicCarTV" />
	<meta name="twitter:site" content="@ClassicCarTV" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://classic-car.tv/#organization","name":"Classic-car.tv","url":"https://classic-car.tv/","sameAs":["https://www.facebook.com/ClassicCarTV/","https://www.instagram.com/classiccartv/","https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA","https://twitter.com/ClassicCarTV"],"logo":{"@type":"ImageObject","@id":"https://classic-car.tv/#logo","inLanguage":"en-US","url":"https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg","width":660,"height":372,"caption":"Classic-car.tv"},"image":{"@id":"https://classic-car.tv/#logo"}},{"@type":"WebSite","@id":"https://classic-car.tv/#website","url":"https://classic-car.tv/","name":"classic-car.TV","description":"Classic-Car.TV","publisher":{"@id":"https://classic-car.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://classic-car.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#primaryimage","inLanguage":"en-US","url":"https://classic-car.tv/wp-content/uploads/2020/07/Mercedes-Benz_300_SL_Gullwing-\u00a9-Dirk-de-Jager.jpeg.jpg","width":1200,"height":801},{"@type":"WebPage","@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#webpage","url":"https://classic-car.tv/luxus-oldtimer-in-monaco/","name":"Luxus-Oldtimer in Monaco - classic-car.TV","isPartOf":{"@id":"https://classic-car.tv/#website"},"primaryImageOfPage":{"@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#primaryimage"},"datePublished":"2020-07-30T13:18:51+00:00","dateModified":"2020-07-30T13:23:02+00:00","description":"In der vergangenen Woche wurde das Leben im F\u00fcrstentum vom Rhythmus der Verk\u00e4ufe von Artcurial im legend\u00e4ren Hotel Hermitage bestimmt.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://classic-car.tv/luxus-oldtimer-in-monaco/"]}]},{"@type":"Article","@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#article","isPartOf":{"@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#webpage"},"author":{"@id":"https://classic-car.tv/#/schema/person/3a8b07d2755ff8fcb9a310b8badd4030"},"headline":"Luxus-Oldtimer in Monaco","datePublished":"2020-07-30T13:18:51+00:00","dateModified":"2020-07-30T13:23:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#webpage"},"publisher":{"@id":"https://classic-car.tv/#organization"},"image":{"@id":"https://classic-car.tv/luxus-oldtimer-in-monaco/#primaryimage"},"articleSection":"2020,Auktionen,News","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://classic-car.tv/#/schema/person/3a8b07d2755ff8fcb9a310b8badd4030","name":"cctv_editor","image":{"@type":"ImageObject","@id":"https://classic-car.tv/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/151c5b2cc8db41b99b398c5b10a2ed4e?s=96&d=mm&r=g","caption":"cctv_editor"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Feed" href="https://classic-car.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Comments Feed" href="https://classic-car.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/classic-car.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://classic-car.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://classic-car.tv/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://classic-car.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://classic-car.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://classic-car.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://classic-car.tv/wp-content/themes/soledad/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://classic-car.tv/wp-content/themes/soledad-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://classic-car.tv/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://classic-car.tv/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://classic-car.tv/wp-content/uploads/elementor/css/global.css?ver=1590837358' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12371-css'  href='https://classic-car.tv/wp-content/uploads/elementor/css/post-12371.css?ver=1596115371' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://classic-car.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://classic-car.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://classic-car.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://classic-car.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://classic-car.tv/?p=12371' />
<link rel="alternate" type="application/json+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Fluxus-oldtimer-in-monaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Fluxus-oldtimer-in-monaco%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "cctv_editor"}});
		</script>
			<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
    },
    "url": "https:\/\/classic-car.tv\/",
    "name": "classic-car.TV",
    "description": "Classic-Car.TV"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "classic-car.TV",
    "alternateName": "Classic-Car.TV",
    "url": "https:\/\/classic-car.tv\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Luxus-Oldtimer in Monaco",
    "description": "In der vergangenen Woche wurde das Leben im F\u00fcrstentum vom Rhythmus der Verk\u00e4ufe von&hellip;",
    "datePublished": "2020-07-30",
    "datemodified": "2020-07-30",
    "mainEntityOfPage": "https:\/\/classic-car.tv\/luxus-oldtimer-in-monaco\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2020\/07\/Mercedes-Benz_300_SL_Gullwing-\u00a9-Dirk-de-Jager.jpeg.jpg",
        "width": 1200,
        "height": 801
    },
    "publisher": {
        "@type": "Organization",
        "name": "classic-car.TV",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-cctv_editor",
        "name": "cctv_editor"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/classic-car.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/classic-car.tv\/category\/news\/",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/classic-car.tv\/luxus-oldtimer-in-monaco\/",
                "name": "Luxus-Oldtimer in Monaco"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-12371 single-format-standard elementor-default elementor-kit-5683 elementor-page elementor-page-12371">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://classic-car.tv/"><img class="penci-lazy" src="https://classic-car.tv/wp-content/themes/soledad/images/penci-holder.png" data-src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-cctv_page_menue" class="menu"><li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li id="menu-item-6758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li id="menu-item-1418" class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top_-bar_menu" class="penci-topbar-menu"><li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4458"><a href="https://classic-car.tv/category/news/">News</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="https://classic-car.tv/category/portrait/">Portrait</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://classic-car.tv/category/know_how/">Know-how</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://classic-car.tv/category/kurse/">Kurse</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="https://classic-car.tv/impressum/">Impressum</a></li>
</ul>										<div class="penci-topbar-social penci-social-textcolored">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
								</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://classic-car.tv/"><img src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-cctv_page_menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>
				
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://classic-car.tv/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://classic-car.tv/category/news/">News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://classic-car.tv/category/news/2020/">2020</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Luxus-Oldtimer in Monaco</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-12371" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-76" href="https://classic-car.tv/category/news/2020/"  rel="category tag">2020</a><a class="penci-cat-name penci-cat-53" href="https://classic-car.tv/category/news/auktionen/"  rel="category tag">Auktionen</a><a class="penci-cat-name penci-cat-40" href="https://classic-car.tv/category/news/"  rel="category tag">News</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Luxus-Oldtimer in Monaco</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://classic-car.tv/author/cctv_editor/">cctv_editor</a></span>
			<time class="entry-date published" datetime="2020-07-30T15:18:51+02:00">30. July 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://classic-car.tv/author/cctv_editor/">cctv_editor</a></span></span>
													<span><time class="entry-date published" datetime="2020-07-30T15:18:51+02:00">30. July 2020</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://classic-car.tv/wp-content/uploads/2020/07/Mercedes-Benz_300_SL_Gullwing-©-Dirk-de-Jager.jpeg.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://classic-car.tv/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Mercedes-Benz_300_SL_Gullwing © Dirk de Jager.jpeg" data-src="https://classic-car.tv/wp-content/uploads/2020/07/Mercedes-Benz_300_SL_Gullwing-©-Dirk-de-Jager.jpeg-1170x781.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
					<div data-elementor-type="wp-post" data-elementor-id="12371" class="elementor elementor-12371" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-33a4de9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="33a4de9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-a4d3ee2 elementor-column elementor-col-100 elementor-top-column" data-id="a4d3ee2" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5370358 elementor-widget elementor-widget-text-editor" data-id="5370358" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>In der vergangenen Woche wurde das Leben im Fürstentum vom Rhythmus der Verkäufe von Artcurial im legendären Hotel Hermitage bestimmt.</p><p>Die Verkaufsserie war den luxuriösesten Artikeln gewidmet: Schmuck, Uhren, Hermès Summer Collection und Artcurial Motorcars, wurden für die Gesamtsumme von 14.143.974 € / 16.123.130 $ einschließlich Prämie verkauft, wobei zehn Lose über 100.000 € im Prestigeverkauf lagen und ein Los über 1 Mio. € bei der Auktion von Artcurial Motorcars einbrachte.</p><p>Dieses Ergebnis bestätigt die führende Position von Artcurial in den verschiedensten Fachbereichen. Ausländische Sammler waren mit 29 vertretenen Nationalitäten besonders aktiv und waren an mehrminütigen Ausschreibungen am Telefon und im Saal beteiligt. Dieser Indikator für die internationale Attraktivität Monacos als Hauptstadt des Luxus bestätigt die Entscheidung von Artcurial, dort in jedem Jahr seine Präsenz durch neue Projekte zu stärken.</p><p>Artcurial Motorcars erlöste beim monegassischen Verkauf fast 7,2 Mio. € / 8,3 Mio. $. Enthusiasten entdeckten das unverwechselbare Ambiente des Auktionshauses in der glamourösen Umgebung des Fürstentums Monaco wieder, das für seine Leidenschaft für das Automobil bekannt ist.</p><p>Nach vier Tagen Besichtigung sowohl auf dem Place du Casino als auch im privaten Museum der Sammlung des Fürsten von Monaco, fand der erste Verkauf von Artcurial Motorcars im Hotel Hermitage statt. Eine große Anzahl von Sammlern konnte an der Auktion von Matthieu Lamoure und seinem Kollegen Pierre Novikoff teilnehmen. Die strikte Einhaltung der Vorschriften zum Social Distancing konnte die gesellige Atmosphäre des Verkaufs nicht dämpfen.</p><p>Der Flügeltürer Mercedes 300 SL von 1955 mit NSL-Motor (Los 663) war einer der Verkaufserfolge. Dieses 300 SL Coupé wurde in spektakulärem Originalzustand mit nur 38.000 Meilen präsentiert und für 1.416.000 € / 1.614.240 $ inklusive Prämie verkauft. Mit seiner 100% französischen Geschichte und seiner tadellosen Präsentation zog der Mercedes-Benz 300 SL Roadster von 1957 (Los 633) auch mehrere Gebote an und wechselte den Besitzer für 858 200 € / 978 348 $, Prämie inklusive.</p><p>An der Mittelmeerküste allgegenwärtig, waren Cabriolets gefragt, insbesondere wenn sie zu den Stars gehörten, wie das Bentley S3 Continental Cabriolet Park Ward von 1962 (Los 635). Das Auto wurde von Eddie Fisher während seiner Ehe mit Elizabeth Taylor erworben und fand einen neuen Besitzer für 304.000 € / 346.650 $, Prämie inklusive.</p><p>Ein weiteres elegantes Cabriolet aus der Vorkriegszeit aus der renommierten Volante-Collection, das Bugatti 57 Cabriolet Viersitzer von Vanvooren (Los 619) von 1939, bot eine großartige Gelegenheit, ein einzigartiges und historisches Fahrzeug zu erwerben. Das Auto wechselte den Besitzer für 500.600 € / 570.684, Prämie inklusive.</p><p>Schließlich zeigte sich die monegassische Leidenschaft für den Motorsport in starken Angeboten für Renn- und Rallyefahrzeuge, insbesondere für den seltenen De Tomaso Vallelunga von 1966, der für 500.600 € den Besitzer wechselte (Los 678), und den Alpine A110 1600X (Los 644) von 1978, der 81.100 € / 93.494 $ einbrachte.</p><p>Foto ©Dirk de Jager</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-6a9b173 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6a9b173" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-31f9321 elementor-column elementor-col-100 elementor-top-column" data-id="31f9321" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-element elementor-element-54bf865f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="54bf865f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-element elementor-element-6e28a4df elementor-column elementor-col-100 elementor-top-column" data-id="6e28a4df" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5c6507c7 elementor-widget elementor-widget-text-editor" data-id="5c6507c7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Die unbefugte Verwendung und / oder Vervielfältigung von redaktionellen oder fotografischen Inhalten von Classic-Car.TV ohne ausdrückliche und schriftliche Genehmigung des Herausgebers ist strengstens untersagt. Auszüge und Links dürfen verwendet werden, sofern Classic-Car.TV mit einem angemessenen und spezifischen Verweis zum ursprünglichen Inhalt, vollständig und eindeutig in Verbindung gebracht wird.<br /><br />The unauthorized use and/or duplication of any editorial or photographic content from Classic-Car.TV without express and written permission from the publisher is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Classic-Car.TV with appropriate and specific direction to the original content.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
					
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="12371" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://classic-car.tv/luxus-oldtimer-in-monaco/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Luxus-Oldtimer%20in%20Monaco%20-%20https://classic-car.tv/luxus-oldtimer-in-monaco/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Luxus-Oldtimer%20in%20Monaco&#038;BODY=https://classic-car.tv/luxus-oldtimer-in-monaco/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	<div class="penci-flag-rlt-popup"></div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/151c5b2cc8db41b99b398c5b10a2ed4e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/151c5b2cc8db41b99b398c5b10a2ed4e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://classic-car.tv/author/cctv_editor/" title="Posts by cctv_editor" rel="author">cctv_editor</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://classic-car.tv/das-ding-von-volkswagen/">
					<div class="pagi-text">
						<h5 class="prev-title">Das Ding von Volkswagen</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://classic-car.tv/gran-premio-nuvolari-die-rallye-soll-rollen/">
					<div class="pagi-text">
						<h5 class="next-title">Gran Premio Nuvolari: Die Rallye soll rollen!</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/CLG_1035_copyright-Christian-La-Greca-585x390.jpg" href="https://classic-car.tv/gran-premio-nuvolari-die-rallye-soll-rollen/" title="Gran Premio Nuvolari: Die Rallye soll rollen!">
																			</a>
										<h3><a href="https://classic-car.tv/gran-premio-nuvolari-die-rallye-soll-rollen/">Gran Premio Nuvolari: Die Rallye soll rollen!</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T15:24:04+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/Acapulcothingtop11-585x390.jpg" href="https://classic-car.tv/das-ding-von-volkswagen/" title="Das Ding von Volkswagen">
																			</a>
										<h3><a href="https://classic-car.tv/das-ding-von-volkswagen/">Das Ding von Volkswagen</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T15:15:17+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/RMSothebysLondontoBrightonVeteranCarRunconfirmedfor20201.jpeg-585x390.jpg" href="https://classic-car.tv/ur-oldtimer-durfen-fahren/" title="Ur-Oldtimer dürfen fahren">
																			</a>
										<h3><a href="https://classic-car.tv/ur-oldtimer-durfen-fahren/">Ur-Oldtimer dürfen fahren</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:48:28+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/IMG_5261-585x390.jpg" href="https://classic-car.tv/tegernsee-concours-rolls-royce-cabrio-mit-mulliner-park-ward-karosserie/" title="Tegernsee Concours: Rolls-Royce Cabrio mit Mulliner Park Ward-Karosserie">
																			</a>
										<h3><a href="https://classic-car.tv/tegernsee-concours-rolls-royce-cabrio-mit-mulliner-park-ward-karosserie/">Tegernsee Concours: Rolls-Royce Cabrio mit Mulliner Park Ward-Karosserie</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:44:27+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/36f18aa6-c461-40b5-8b0f-2de579dae4e6-585x390.jpg" href="https://classic-car.tv/weltrekord-fur-shelby-oldtimer/" title="Weltrekord für Shelby-Oldtimer">
																			</a>
										<h3><a href="https://classic-car.tv/weltrekord-fur-shelby-oldtimer/">Weltrekord für Shelby-Oldtimer</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:36:49+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/Ferrari166MMMilleMigliaandLeManswinner-585x390.jpg" href="https://classic-car.tv/ferraris-am-blenheim-palace/" title="Ferraris am Blenheim Palace">
																			</a>
										<h3><a href="https://classic-car.tv/ferraris-am-blenheim-palace/">Ferraris am Blenheim Palace</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:32:02+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://classic-car.tv/lamborghinis-in-venedig/">Lamborghinis in Venedig</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:26:16+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://classic-car.tv/110-jahre-bugatti/">110 Jahre Bugatti</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:12:53+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/1966-Ferrari-275-GTB-Alloy-by-Scaglietti_8-585x390.jpg" href="https://classic-car.tv/ferrari-online-unterm-hammer/" title="Ferrari Online unterm Hammer">
																			</a>
										<h3><a href="https://classic-car.tv/ferrari-online-unterm-hammer/">Ferrari Online unterm Hammer</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T12:04:16+02:00">30. July 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/07/Yoshihiko-Matsuo-Fairlady-240Z-designer-585x390.jpg" href="https://classic-car.tv/in-memoriam-yoshihiko-matsuo/" title="In Memoriam Yoshihiko Matsuo">
																			</a>
										<h3><a href="https://classic-car.tv/in-memoriam-yoshihiko-matsuo/">In Memoriam Yoshihiko Matsuo</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-30T11:57:28+02:00">30. July 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	<div class="penci-flag-rlt-popup"></div>
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-32" method="post" data-id="32" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Abbonieren Sie hier unseren Newsletter!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1596116505" /><input type="hidden" name="_mc4wp_form_id" value="32" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h4><form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h4>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-1380" src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg-300x169.jpg" alt="" width="300" height="169" />Klassische Fahrzeuge sind unsere Leidenschaft&#8221; &#8211; in Wort, Bild &amp; Video.<br />
classic-car.tv berichtet über relevante Themen der Oldtimer-Szene, ist unabhängig und aktuell. classic-car.tv (Oldtimer-TV.com) ist ein Online-Magazin der <a href="http://classic-media-group.de/">Classic Media Group München</a>.</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Hier findest du uns</span></h4>			<div class="textwidget"><p><strong>Kontakt:</strong><br />
Telefon:+49 (0) 89 91049250<br />
E-Mail:info@classic-car.tv</p>
<p><strong>Adresse</strong><br />
Classic Media Group<br />
Effnerstr. 106<br />
81925 München</p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4>		<ul>
				<li class="cat-item cat-item-48"><a href="https://classic-car.tv/category/news/2019/">2019 <span class="category-item-count">(22)</span></a>
</li>
	<li class="cat-item cat-item-76"><a href="https://classic-car.tv/category/news/2020/">2020 <span class="category-item-count">(174)</span></a>
</li>
	<li class="cat-item cat-item-55"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-53"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen <span class="category-item-count">(44)</span></a>
</li>
	<li class="cat-item cat-item-52"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen <span class="category-item-count">(36)</span></a>
</li>
	<li class="cat-item cat-item-79"><a href="https://classic-car.tv/category/portrait/austin/">Austin <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-56"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-42"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten <span class="category-item-count">(27)</span></a>
</li>
	<li class="cat-item cat-item-87"><a href="https://classic-car.tv/category/portrait/bmw/">BMW <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-82"><a href="https://classic-car.tv/category/portrait/borgward/">Borgward <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-61"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher <span class="category-item-count">(5)</span></a>
</li>
	<li class="cat-item cat-item-50"><a href="https://classic-car.tv/category/news/concours/">Concours <span class="category-item-count">(21)</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="https://classic-car.tv/category/editors_picks/">Editor&#039;s Picks <span class="category-item-count">(100)</span></a>
</li>
	<li class="cat-item cat-item-65"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC <span class="category-item-count">(8)</span></a>
</li>
	<li class="cat-item cat-item-78"><a href="https://classic-car.tv/category/lebensart/event/">Event <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-49"><a href="https://classic-car.tv/category/news/events/">Events <span class="category-item-count">(52)</span></a>
</li>
	<li class="cat-item cat-item-43"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-67"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-4025"><a href="https://classic-car.tv/category/portrait/fiat/">Fiat <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-71"><a href="https://classic-car.tv/category/portrait/ford/">Ford <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-63"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic <span class="category-item-count">(25)</span></a>
</li>
	<li class="cat-item cat-item-60"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke <span class="category-item-count">(12)</span></a>
</li>
	<li class="cat-item cat-item-37"><a href="https://classic-car.tv/category/know_how/">Know-how <span class="category-item-count">(32)</span></a>
</li>
	<li class="cat-item cat-item-45"><a href="https://classic-car.tv/category/know_how/lack/">Lack <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-81"><a href="https://classic-car.tv/category/portrait/lancia/">Lancia <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-38"><a href="https://classic-car.tv/category/lebensart/">Lebensart <span class="category-item-count">(62)</span></a>
</li>
	<li class="cat-item cat-item-75"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-72"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-58"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-51"><a href="https://classic-car.tv/category/news/messen/">Messen <span class="category-item-count">(19)</span></a>
</li>
	<li class="cat-item cat-item-74"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-64"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-80"><a href="https://classic-car.tv/category/portrait/nash/">Nash <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-40"><a href="https://classic-car.tv/category/news/">News <span class="category-item-count">(336)</span></a>
</li>
	<li class="cat-item cat-item-4751"><a href="https://classic-car.tv/category/portrait/porsche/">Porsche <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-36"><a href="https://classic-car.tv/category/portrait/">Portrait <span class="category-item-count">(27)</span></a>
</li>
	<li class="cat-item cat-item-62"><a href="https://classic-car.tv/category/lebensart/reise/">Reise <span class="category-item-count">(7)</span></a>
</li>
	<li class="cat-item cat-item-73"><a href="https://classic-car.tv/category/portrait/riley/">Riley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-69"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-3684"><a href="https://classic-car.tv/category/portrait/saab/">Saab <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-54"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges <span class="category-item-count">(46)</span></a>
</li>
	<li class="cat-item cat-item-77"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="https://classic-car.tv/category/uncategorized/">Uncategorized <span class="category-item-count">(18)</span></a>
</li>
	<li class="cat-item cat-item-70"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-44"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung <span class="category-item-count">(2)</span></a>
</li>
		</ul>
			</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h4>			<div class="textwidget"><p>Hier wäre ein guter Platz, um dich und deine Website vorzustellen oder weitere Informationen anzugeben.</p>
</div>
		</aside><aside id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h4><form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_social_widget-2" class="widget penci_social_widget">
			<div class="widget-social pc_alignleft remove-circle penci-social-textcolored">
									<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a>
				
									<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a>
				
				
				
				
				
				
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
								
				
				
											</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Beliebte Beiträge</span></h4>				<ul id="penci-popularwg-9866" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2019/11/superb-640-1935-superb-3000-ohv-1939-263x175.jpg" href="https://classic-car.tv/suberb-der-skoda/" title="Suberb, der Škoda!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/suberb-der-skoda/" rel="bookmark" title="Suberb, der Škoda!">
											Suberb, der Škoda!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T09:44:42+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2019/11/Aston-Martin-Cloverleaf-XR-1981-┬r-Photo-Max-Earey-105-263x175.jpg" href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" rel="bookmark" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer">
											Jubiläumsfahrt für „Cloverleaf“-Oldtimer										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T09:47:50+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2019/11/DBR1-at-Goodwood-Revival-1-263x175.jpg" href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" title="Aston-Oldtimer beim Goodwood Revival"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" rel="bookmark" title="Aston-Oldtimer beim Goodwood Revival">
											Aston-Oldtimer beim Goodwood Revival										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T13:56:16+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editor&#8217;s Picks</span></h4>				<ul id="penci-latestwg-9716" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2020/05/Bild8-2-263x175.jpg" href="https://classic-car.tv/bmw-507-traumhaftes-sportcoupe/" title="BMW 507 – traumhaftes Sportcoupé"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/bmw-507-traumhaftes-sportcoupe/" rel="bookmark" title="BMW 507 – traumhaftes Sportcoupé">
											BMW 507 – traumhaftes Sportcoupé										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-05-28T15:50:00+02:00">28. May 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://classic-car.tv/wp-content/uploads/2020/04/P90058872_highRes-263x175.jpg" href="https://classic-car.tv/80-jahre-kamm-coupe/" title="80 Jahre Kamm Coupé"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/80-jahre-kamm-coupe/" rel="bookmark" title="80 Jahre Kamm Coupé">
											80 Jahre Kamm Coupé										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-04-02T12:54:26+02:00">2. April 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section penci-social-textcolored">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://classic-car.tv/"><img class="penci-lazy" src="https://classic-car.tv/wp-content/themes/soledad/images/penci-holder.png" data-src="https://classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left">
						<ul id="menu-cctv_page_menue-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></div>												<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>					</div>
							
		</div>
	</div>
</div>		<aside class="penci-rlt-popup penci-rltpopup-left">
		<h3 class="rtlpopup-heading">Read also<a class="penci-close-rltpopup">x<span></span><span></span></a></h3>
		
		<div class="penci-rtlpopup-content">
						<div class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/04/Startbild-1-263x175.jpg" href="https://classic-car.tv/bmw-mit-botschaft/" title="BMW mit Botschaft"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/bmw-mit-botschaft/">BMW mit Botschaft</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-04-16T14:49:02+02:00">16. April 2020</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/02/RC_2020_PM_14_1-263x175.jpg" href="https://classic-car.tv/porsche-torso-als-fat-car/" title="Porsche-Torso als „Fat Car“"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/porsche-torso-als-fat-car/">Porsche-Torso als „Fat Car“</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-02-24T16:01:49+01:00">24. February 2020</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://classic-car.tv/wp-content/uploads/2020/04/128336auto_trader-263x175.jpg" href="https://classic-car.tv/kennen-sie-noch-die-furbies-seltsame-pelzige-spielzeuggenossen-die-in-den-spaten-1990ern-ihr-unwesen-trieben-jetzt-gibt-es-auch-ein-auto-mit-fell/" title="Furby – ein Kuscheltier auf vier Rädern"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/kennen-sie-noch-die-furbies-seltsame-pelzige-spielzeuggenossen-die-in-den-spaten-1990ern-ihr-unwesen-trieben-jetzt-gibt-es-auch-ein-auto-mit-fell/">Furby – ein Kuscheltier auf vier Rädern</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-04-23T11:34:02+02:00">23. April 2020</time></span>
													</div>
					</div>
				</div>
		</div></aside>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ANNEHMEN</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12160433;
			var sc_security="92238c5f";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12160433/0/92238c5f/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/classic-car.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"37af256f2f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"37af256f2f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"37af256f2f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/themes/soledad/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.9'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"6f346354d5","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.9'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/classic-car.tv\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":12371,"title":"Luxus-Oldtimer%20in%20Monaco%20-%20classic-car.TV","excerpt":"","featuredImage":"https:\/\/classic-car.tv\/wp-content\/uploads\/2020\/07\/Mercedes-Benz_300_SL_Gullwing-\u00a9-Dirk-de-Jager.jpeg.jpg"}};
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'123496553',post:'12371',tz:'2',srv:'classic-car.tv'} ]);
	_stq.push([ 'clickTrackerInit', '123496553', '12371' ]);
</script>


</body>
</html>