<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="classic-car.TV RSS Feed" href="https://classic-car.tv/feed/" />
	<link rel="alternate" type="application/atom+xml" title="classic-car.TV Atom Feed" href="https://classic-car.tv/feed/atom/" />
	<link rel="pingback" href="https://classic-car.tv/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lamborghini und die innovativen Köpfe der Vergangenheit - classic-car.TV</title>
	<meta name="description" content="Seit Anbeginn hat sich Automobili Lamborghini als zukunftsweisendes Unternehmen ausgezeichnet. Dies ist vor allem einer Reihe von innovativen Köpfen zu verdanken." />
	<link rel="canonical" href="https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lamborghini und die innovativen Köpfe der Vergangenheit" />
	<meta property="og:description" content="Seit Anbeginn seiner Firmengeschichte 1963 hat sich Automobili Lamborghini stets als höchst innovatives und zukunftsweisendes Unternehmen ausgezeichnet." />
	<meta property="og:url" content="https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/" />
	<meta property="og:site_name" content="classic-car.TV" />
	<meta property="article:publisher" content="https://www.facebook.com/ClassicCarTV/" />
	<meta property="article:published_time" content="2021-11-18T12:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-18T12:44:45+00:00" />
	<meta property="og:image" content="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597769.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="699" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ClassicCarTV" />
	<meta name="twitter:site" content="@ClassicCarTV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="tmueller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://classic-car.tv/#organization","name":"Classic-car.tv","url":"https://classic-car.tv/","sameAs":["https://www.facebook.com/ClassicCarTV/","https://www.instagram.com/classiccartv/","https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA","https://twitter.com/ClassicCarTV"],"logo":{"@type":"ImageObject","@id":"https://classic-car.tv/#logo","inLanguage":"en-US","url":"https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?fit=660%2C372&ssl=1","contentUrl":"https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?fit=660%2C372&ssl=1","width":660,"height":372,"caption":"Classic-car.tv"},"image":{"@id":"https://classic-car.tv/#logo"}},{"@type":"WebSite","@id":"https://classic-car.tv/#website","url":"https://classic-car.tv/","name":"classic-car.TV","description":"Classic-Car.TV","publisher":{"@id":"https://classic-car.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://classic-car.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597769.jpg?fit=1000%2C699&ssl=1","contentUrl":"https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597769.jpg?fit=1000%2C699&ssl=1","width":1000,"height":699,"caption":"da archivio storico in diapositive acquistato tutti i diritti 2009 Cheetah colore bianco Dottor Alfieri Gennaio 1981 Foto Neill Bruce"},{"@type":"WebPage","@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#webpage","url":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/","name":"Lamborghini und die innovativen K\u00f6pfe der Vergangenheit - classic-car.TV","isPartOf":{"@id":"https://classic-car.tv/#website"},"primaryImageOfPage":{"@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#primaryimage"},"datePublished":"2021-11-18T12:00:00+00:00","dateModified":"2021-11-18T12:44:45+00:00","description":"Seit Anbeginn hat sich Automobili Lamborghini als zukunftsweisendes Unternehmen ausgezeichnet. Dies ist vor allem einer Reihe von innovativen K\u00f6pfen zu verdanken.","breadcrumb":{"@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/"]}]},{"@type":"BreadcrumbList","@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://classic-car.tv/"},{"@type":"ListItem","position":2,"name":"Lamborghini und die innovativen K\u00f6pfe der Vergangenheit"}]},{"@type":"Article","@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#article","isPartOf":{"@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#webpage"},"author":{"@id":"https://classic-car.tv/#/schema/person/767c0cf0960b223026096d9e3e8f22f0"},"headline":"Lamborghini und die innovativen K\u00f6pfe der Vergangenheit","datePublished":"2021-11-18T12:00:00+00:00","dateModified":"2021-11-18T12:44:45+00:00","mainEntityOfPage":{"@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#webpage"},"wordCount":921,"publisher":{"@id":"https://classic-car.tv/#organization"},"image":{"@id":"https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597769.jpg?fit=1000%2C699&ssl=1","articleSection":["News","Sonstiges"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://classic-car.tv/#/schema/person/767c0cf0960b223026096d9e3e8f22f0","name":"tmueller","image":{"@type":"ImageObject","@id":"https://classic-car.tv/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=96&d=mm&r=g","caption":"tmueller"},"url":"https://classic-car.tv/author/tmueller/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Feed" href="https://classic-car.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Comments Feed" href="https://classic-car.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/classic-car.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://classic-car.tv/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-20075-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/elementor/css/post-20075.css?ver=1634760810' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/elementor/css/global.css?ver=1634760811' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32800-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/elementor/css/post-32800.css?ver=1637239408' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://classic-car.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://classic-car.tv/wp-json/wp/v2/posts/32800" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://classic-car.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d368qkgofyoy9k.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://classic-car.tv/?p=32800' />
<link rel="alternate" type="application/json+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Flamborghini-und-die-innovativen-kopfe-der-vergangenheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Flamborghini-und-die-innovativen-kopfe-der-vergangenheit%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "tmueller"}});
		</script>
			<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
    },
    "url": "https:\/\/classic-car.tv\/",
    "name": "classic-car.TV",
    "description": "Classic-Car.TV"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "classic-car.TV",
    "alternateName": "Classic-Car.TV",
    "url": "https:\/\/classic-car.tv\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lamborghini und die innovativen K\u00f6pfe der Vergangenheit",
    "description": "Seit Anbeginn seiner Firmengeschichte 1963 hat sich Automobili Lamborghini stets als h\u00f6chst innovatives und&hellip;",
    "datePublished": "2021-11-18",
    "datemodified": "2021-11-18",
    "mainEntityOfPage": "https:\/\/classic-car.tv\/lamborghini-und-die-innovativen-kopfe-der-vergangenheit\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/classic-car.tv\/wp-content\/uploads\/2021\/11\/597769.jpg?fit=1000%2C699&ssl=1",
        "width": 1000,
        "height": 699
    },
    "publisher": {
        "@type": "Organization",
        "name": "classic-car.TV",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-tmueller",
        "name": "tmueller"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/classic-car.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/classic-car.tv\/category\/news\/",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/classic-car.tv\/lamborghini-und-die-innovativen-kopfe-der-vergangenheit\/",
                "name": "Lamborghini und die innovativen K\u00f6pfe der Vergangenheit"
            }
        }
    ]
}</script>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-32800 single-format-standard elementor-default elementor-kit-20075 elementor-page elementor-page-32800">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://classic-car.tv/"><img class="penci-lazy" src="https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-cctv_page_menue" class="menu"><li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li id="menu-item-6758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li id="menu-item-1418" class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5">
<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top_-bar_menu" class="penci-topbar-menu"><li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4458"><a href="https://classic-car.tv/category/news/">News</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="https://classic-car.tv/category/portrait/">Portrait</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://classic-car.tv/category/know_how/">Know-how</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://classic-car.tv/category/kurse/">Kurse</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="https://classic-car.tv/impressum/">Impressum</a></li>
</ul>										<div class="penci-topbar-social penci-social-textcolored">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
								</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://classic-car.tv/"><img src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a>									</div>

				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-cctv_page_menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>
				
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://classic-car.tv/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://classic-car.tv/category/news/">News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Lamborghini und die innovativen Köpfe der Vergangenheit</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-32800" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-40" href="https://classic-car.tv/category/news/"  rel="category tag">News</a><a class="penci-cat-name penci-cat-54" href="https://classic-car.tv/category/news/sonstiges/"  rel="category tag">Sonstiges</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Lamborghini und die innovativen Köpfe der Vergangenheit</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://classic-car.tv/author/tmueller/">tmueller</a></span>
			<time class="entry-date published" datetime="2021-11-18T13:00:00+01:00">18. November 2021</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://classic-car.tv/author/tmueller/">tmueller</a></span></span>
													<span><time class="entry-date published" datetime="2021-11-18T13:00:00+01:00">18. November 2021</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597769.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="597769" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597769.jpg?fit=1000%2C699&#038;ssl=1">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
					<div data-elementor-type="wp-post" data-elementor-id="32800" class="elementor elementor-32800" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-fe32eb4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe32eb4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-deb4a10" data-id="deb4a10" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d11d27e elementor-widget elementor-widget-text-editor" data-id="d11d27e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Seit Anbeginn seiner Firmengeschichte 1963 hat sich Automobili Lamborghini stets als höchst innovatives und zukunftsweisendes Unternehmen ausgezeichnet. Dies ist vor allem einer Reihe von Ingenieuren, Produktionstechnikern und innovativen Köpfen zu verdanken, die ihren Mut und visionären Geist dazu genutzt haben, die Marke mit dem Stier zu einem der prestigeträchtigsten und legendärsten Namen der Automobilgeschichte zu formen.</p><p> </p><p>An erster Stelle der Gründer <strong>Ferruccio Lamborghini</strong>, dem es gelang, ausgehend von überschüssigem Kriegsgerät einen Traktor zu erfinden und daraus ein Erfolgsunternehmen aufzubauen. Anschließend, als bereits etablierter Unternehmer, stellte er sich erneut einer Herausforderung und stieg in die Automobilindustrie ein, um ihre Paradigmen neu zu definieren. Zu einer Zeit, in der die Zivil- und Arbeitsgesellschaft noch rigiden Regeln folgten, bestand seine erste Revolution darin, ein Unternehmen zu erschaffen, das Sportwagen produzierte, die danach strebten, die besten GT-Fahrzeuge der Welt zu sein. Zu diesem Zweck brachte er eine Gruppe junger Ingenieure an Bord, von denen viele gerade erst die Universität abgeschlossen hatten.</p><p><img loading="lazy" class="size-full wp-image-32803 jetpack-lazy-image" src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?resize=1000%2C755&#038;ssl=1" alt width="1000" height="755" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?resize=1000%2C755&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-32803" src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?resize=1000%2C755&#038;ssl=1" alt="" width="1000" height="755" data-recalc-dims="1" srcset="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?resize=768%2C580&amp;ssl=1 768w, https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/597766.jpg?resize=585%2C442&amp;ssl=1 585w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p><p><strong>Giampaolo Dallara</strong> wurde im zarten Alter von 27 Jahren zum Technischen Leiter ernannt. Unter seiner Führung entstanden die ersten Lamborghini-Serienfahrzeuge, insbesondere der Miura (1966) – das Auto, welches die Journalisten dazu zwang, einen neuen Begriff zu prägen, um ihn in Worte zu fassen: Supersportwagen. Alles am Miura war neu und war nie zuvor an einem Serienfahrzeug gesehen worden. In technischer Hinsicht war sein Vierlitermotor mit vier obenliegenden Nockenwellen beispiellos. Währenddessen trug das von Carrozzeria Bertone entworfene Design des Miura seinen Teil dazu bei, diese Zwölfzylinder-Maschine in das begehrteste Fahrzeug seiner Zeit und, in jüngerer Vergangenheit, ein authentisches Sammlerstück zu verwandeln.</p><p>1968 wurde der junge Ingenieur <strong>Paolo Stanzani</strong>, der 1963 mit gerade einmal 27 Jahren ins Unternehmen eingetreten war, neben seiner Position als Produktionsleiter auch zum Technischen Leiter ernannt. Ihm wird die Entwicklung des Countach-Projekts zugeschrieben, den er für fast 20 Jahre zum schnellsten Supersportwagen der Welt machte. Der Countach war mit einer innovativen Kraftübertragung ausgestattet, bei der die Antriebswelle durch den Motorblock verlief, und verfügte als erstes Serienfahrzeug über Scherentüren. Diese Charakteristika prägen auch heute noch die Zwölfzylinder-Fahrzeuge von Lamborghini. Später kreierte Stanzani den Urraco, eine viersitzige Berlinetta mit hinten quer liegendem V8-Motor und Heronkopf-Brennräumen. Der Motor wurde durch weitere technische Innovationen wie der MacPherson-Aufhängung in Front und Heck sowie dem schüsselförmigen Lenkrad mit vor dem Innenraum positionierter Lenksäule ergänzt.</p><p><strong>Bob Wallace</strong>, 1938 in Auckland, Neuseeland, geboren, war von 1963 bis 1975 Cheftestfahrer von Lamborghini und im Wesentlichen derjenige, der Kilometer für Kilometer alle Lamborghini-Modelle bis einschließlich zum Countach auf der Straße ausfeilte. Ihm ist die Entwicklung eines Arbeits- und Prüfsystems zu verdanken, das noch heute die Grundlage der F&amp;E-Abteilung von Automobili Lamborghini bildet und darüber hinausgeht. Der passionierte Rennfahrer Wallace hatte ein Abkommen mit Ferruccio Lamborghini, in seiner Freizeit neue Komponenten und Lösungen aus gebrauchten Teilen auf Unternehmensmaschinen zu entwickeln. Diese wurden an experimentellen Fahrzeugen getestet, was zur Entstehung des Miura „Jota“, des Jarama „Bob“ und des Urraco „Rallye“ führte, die heute allesamt Legendenstatus genießen. Die Ergebnisse dieses „freien Experimentierens“ ermöglichten die rasante Evolution der Lamborghini-Serienfahrzeuge und somit den kometenhaften internationalen Aufstieg der Marke.</p><p><strong>Franco Scaglione</strong>, Altersgenosse von Ferruccio Lamborghini, wurde 1916 in Florenz geboren, der Stadt, die ihn den Sinn für Schönheit lehrte. Er wuchs in der Blütezeit der Kunstbewegung des Futurismus auf, dessen Vertreter auf der ständigen Suche nach Dynamik, Bewegung und Geschwindigkeit waren. Nach dem Studium der Luftfahrttechnik folgte er seiner Passion für Design und begann als Modeschöpfer zu arbeiten, bevor er schließlich zum Automobildesigner für die bedeutendsten Karosseriebauer der damaligen Zeit wurde. Dank seiner BAT-Konzeptfahrzeuge (Berlinette Aerodinamiche Tecniche) hielt in den 1950ern die Aerodynamik-Forschung Einzug in das Automobildesign. 1963 entwarf Scaglione auf direkten Wunsch von Lamborghini die Karosserie des allerersten in Sant’Agata Bolognese entstandenen Gran Turismo. Die einzigartige Linienführung des 350 GTV zeichnet sich durch abgerundete Formen, hauchdünne Säulen und gewölbte Scheiben aus. Dieses Auto wurde zur Visitenkarte, mit der sich das neu gegründete Unternehmen Automobili Lamborghini sowohl Fachleuten als auch der Öffentlichkeit vorstellte und von Beginn an seine Ambitionen klar darlegte.</p><p>Der Ingenieur <strong>Giulio Alfieri</strong> wurde 1924 in Parma geboren und schloss sein Studium am Polytechnikum Mailand unmittelbar nach Kriegsende ab. Er stieß 1975 zu Lamborghini und wurde 1982 zum Generaldirektor ernannt, wo er die Geschichte der Verbundwerkstoffe bei Lamborghini einläutete. Er zeichnete für die Entwicklung des Countach Evoluzione verantwortlich, einem nahezu zur Gänze aus Carbonfaser gefertigten Countach-Prototypen. Der Evoluzione wog etwa 500 Kilogramm weniger als der normale Countach und war in der Lage, Geschwindigkeiten jenseits der 330 km/h zu erreichen. Diese Studien fanden nahezu umgehend praktische Anwendung, zunächst 1988 im Countach 25° Anniversario und danach im 1990 vorgestellten Diablo. Auch heute noch zählt Carbonfaser-Technologie zu einem der Glanzstücke der Lamborghini-Produktion.</p><p>Fotos: ©Lamborghini</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-677164d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="677164d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5e27ebd" data-id="5e27ebd" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ea5a17a elementor-widget elementor-widget-penci-image-gallery" data-id="ea5a17a" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_2928" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-3 pencisc-grid-tablet-2 pencisc-grid-mobile-1 penci-image-not-caption">
						<div class="penci-block_content  pencisc-grid">
								<div class="penci-gallery-item penci-galitem-1">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597765-768x910.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597765.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-2">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597766-768x580.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597766.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-3">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597767-768x1152.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597767.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-4">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597768-768x1170.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597768.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-5">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597769-768x537.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597769.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-6">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597770-768x581.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597770.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-7">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597771-e1637239204356-768x545.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597771-e1637239204356.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-8">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597772-768x512.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597772.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
								<div class="penci-gallery-item penci-galitem-9">
					<a class="penci-image-holder penci-lazy penci-image-landscape"  data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597773-768x512.jpg" href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/597773.jpg" >
												<i class="penci-faicon fa fa-arrows-alt" ></i>					</a>
				</div>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-16dddc09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="16dddc09" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-72d093ee" data-id="72d093ee" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a01ec4f elementor-widget elementor-widget-text-editor" data-id="a01ec4f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Die unbefugte Verwendung und / oder Vervielfältigung von redaktionellen oder fotografischen Inhalten von Classic-Car.TV ohne ausdrückliche und schriftliche Genehmigung des Herausgebers ist strengstens untersagt. Auszüge und Links dürfen verwendet werden, sofern Classic-Car.TV mit einem angemessenen und spezifischen Verweis zum ursprünglichen Inhalt, vollständig und eindeutig in Verbindung gebracht wird.<br /><br />The unauthorized use and/or duplication of any editorial or photographic content from Classic-Car.TV without express and written permission from the publisher is strictly prohibited. Excerpts and links may be used, provided that full and clear credit is given to Classic-Car.TV with appropriate and specific direction to the original content.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
					
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="32800" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Lamborghini%20und%20die%20innovativen%20K%C3%B6pfe%20der%20Vergangenheit%20-%20https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Lamborghini%20und%20die%20innovativen%20Köpfe%20der%20Vergangenheit&#038;BODY=https://classic-car.tv/lamborghini-und-die-innovativen-kopfe-der-vergangenheit/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	<div class="penci-flag-rlt-popup"></div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt src="https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=100&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/a1e24ca74c8551c8754353eb294d8e68?s=200&#038;d=mm&#038;r=g 2x" class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://classic-car.tv/author/tmueller/" title="Posts by tmueller" rel="author">tmueller</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://classic-car.tv/90-jahre-mazda-automobilbau/">
					<div class="pagi-text">
						<h5 class="prev-title">90 Jahre Mazda Automobilbau</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://classic-car.tv/weathertech-die-legendare-rennstrecke-wird-65/">
					<div class="pagi-text">
						<h5 class="next-title">WeatherTech – die legendäre Rennstrecke wird 65</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/Concours1.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/concours-of-elegance-vorfreude-auf-2022/" title="Concours of Elegance: Vorfreude auf 2022">
																			</a>
										<h3><a href="https://classic-car.tv/concours-of-elegance-vorfreude-auf-2022/">Concours of Elegance: Vorfreude auf 2022</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T13:25:47+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/5725_Volvo_P130_Amazon_1969.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/60-jahre-volvo-amazon-p130/" title="60 Jahre Volvo Amazon P130">
																			</a>
										<h3><a href="https://classic-car.tv/60-jahre-volvo-amazon-p130/">60 Jahre Volvo Amazon P130</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T13:16:57+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2021/11/Gordini-retrouchee.jpeg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/salon-retromobile-2022/" title="Salon Retromobile 2022">
																			</a>
										<h3><a href="https://classic-car.tv/salon-retromobile-2022/">Salon Retromobile 2022</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T13:11:22+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/74518-toyota-collection.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/toyota-sammlung-feiert-jahresfinale/" title="Toyota Sammlung feiert Jahresfinale">
																			</a>
										<h3><a href="https://classic-car.tv/toyota-sammlung-feiert-jahresfinale/">Toyota Sammlung feiert Jahresfinale</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T13:07:26+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/b9654d20-ade9-b3e9-0b92-43cd662fc031.png?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/weathertech-die-legendare-rennstrecke-wird-65/" title="WeatherTech – die legendäre Rennstrecke wird 65">
																			</a>
										<h3><a href="https://classic-car.tv/weathertech-die-legendare-rennstrecke-wird-65/">WeatherTech – die legendäre Rennstrecke wird 65</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T13:01:30+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/DB2021AL01116_large.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/fiva-ehrt-prof-dr-carl-h-hahn/" title="FIVA ehrt Prof. Dr. Carl H. Hahn">
																			</a>
										<h3><a href="https://classic-car.tv/fiva-ehrt-prof-dr-carl-h-hahn/">FIVA ehrt Prof. Dr. Carl H. Hahn</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T12:06:56+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/11/ds19picasso_2-617643b850358.jpeg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/bonne-anniversaire-picasso-ds-19/" title="Bonne Anniversaire, Picasso DS 19!">
																			</a>
										<h3><a href="https://classic-car.tv/bonne-anniversaire-picasso-ds-19/">Bonne Anniversaire, Picasso DS 19!</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T12:00:37+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/drawingadultsAndriyDuleba.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/fiva-die-gewinner-des-kreativwettbewerbs/" title="FIVA: Die Gewinner des Kreativwettbewerbs">
																			</a>
										<h3><a href="https://classic-car.tv/fiva-die-gewinner-des-kreativwettbewerbs/">FIVA: Die Gewinner des Kreativwettbewerbs</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-18T11:48:45+01:00">18. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/IMG_1381.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/sema-2021/" title="SEMA 2021">
																			</a>
										<h3><a href="https://classic-car.tv/sema-2021/">SEMA 2021</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-11T14:35:13+01:00">11. November 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/11/01_MaseratiGhibli1966.jpg?resize=585%2C390&#038;ssl=1" href="https://classic-car.tv/maserati-55-jahre-ghibli/" title="Maserati: 55 Jahre Ghibli">
																			</a>
										<h3><a href="https://classic-car.tv/maserati-55-jahre-ghibli/">Maserati: 55 Jahre Ghibli</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-11-11T13:41:11+01:00">11. November 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	<div class="penci-flag-rlt-popup"></div>
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><span><strong>Abbonieren Sie hier unseren Newsletter!</strong></span>
<br/><br/>
<script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.sundaygazette.de/subscribe" method="POST" accept-charset="utf-8">
	<label for="name">Name</label><br/>
	<input type="text" name="name" id="name"/>
	<br/>
	<label for="email">Email</label><br/>
	<input type="email" name="email" id="email"/><br/><br/>
<input type="checkbox" name="gdpr" id="gdpr"/>
<span><strong>Marketing permission</strong>: I give my consent to  to be in touch with me via email using the information I have provided in this form for the purpose of news, updates and marketing.</span>
<br/><br/>
<span><strong>What to expect</strong>: If you wish to withdraw your consent and stop hearing from us, simply click the unsubscribe link at the bottom of every email we send or contact us at info@sundaygazette.de. We value and respect your personal data and privacy. To view our privacy policy, please visit our website. By submitting this form, you agree that we may process your information in accordance with these terms.</span>
<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LeyKU8aAAAAADrRp0GmNu69O4zy9_4sFvO6qHp5"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="Zo892rVXCGWjpSab0Ju2cI2Q"/>
	<input type="hidden" name="subform" value="yes"/>
	<br/><br/>
	<input type="submit" name="submit" id="submit"/>
</form></div></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h4><form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-1380 jetpack-lazy-image" src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&#038;ssl=1" alt width="300" height="169" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-1380" src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" srcset="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=585%2C330&amp;ssl=1 585w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Klassische Fahrzeuge sind unsere Leidenschaft&#8221; &#8211; in Wort, Bild &amp; Video.<br />
classic-car.tv berichtet über relevante Themen der Oldtimer-Szene, ist unabhängig und aktuell. classic-car.tv (Oldtimer-TV.com) ist ein Online-Magazin der <a href="http://classic-media-group.de/">Classic Media Group München</a>.</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Hier findest du uns</span></h4>			<div class="textwidget"><p><strong>Kontakt:</strong><br />
Telefon:+49 (0) 89 91049250<br />
E-Mail:info@classic-car.tv</p>
<p><strong>Adresse</strong><br />
Classic Media Group<br />
Effnerstr. 106<br />
81925 München</p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4>
			<ul>
					<li class="cat-item cat-item-48"><a href="https://classic-car.tv/category/news/2019/">2019 <span class="category-item-count">(23)</span></a>
</li>
	<li class="cat-item cat-item-76"><a href="https://classic-car.tv/category/news/2020/">2020 <span class="category-item-count">(336)</span></a>
</li>
	<li class="cat-item cat-item-6924"><a href="https://classic-car.tv/category/news/2021/">2021 <span class="category-item-count">(248)</span></a>
</li>
	<li class="cat-item cat-item-55"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-6931"><a href="https://classic-car.tv/category/portrait/alvis/">Alvis <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-53"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen <span class="category-item-count">(136)</span></a>
</li>
	<li class="cat-item cat-item-52"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen <span class="category-item-count">(99)</span></a>
</li>
	<li class="cat-item cat-item-79"><a href="https://classic-car.tv/category/portrait/austin/">Austin <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-56"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-42"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten <span class="category-item-count">(50)</span></a>
</li>
	<li class="cat-item cat-item-87"><a href="https://classic-car.tv/category/portrait/bmw/">BMW <span class="category-item-count">(6)</span></a>
</li>
	<li class="cat-item cat-item-82"><a href="https://classic-car.tv/category/portrait/borgward/">Borgward <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-61"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher <span class="category-item-count">(22)</span></a>
</li>
	<li class="cat-item cat-item-50"><a href="https://classic-car.tv/category/news/concours/">Concours <span class="category-item-count">(67)</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="https://classic-car.tv/category/editors_picks/">Editor&#039;s Picks <span class="category-item-count">(269)</span></a>
</li>
	<li class="cat-item cat-item-65"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC <span class="category-item-count">(8)</span></a>
</li>
	<li class="cat-item cat-item-78"><a href="https://classic-car.tv/category/lebensart/event/">Event <span class="category-item-count">(11)</span></a>
</li>
	<li class="cat-item cat-item-49"><a href="https://classic-car.tv/category/news/events/">Events <span class="category-item-count">(195)</span></a>
</li>
	<li class="cat-item cat-item-43"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-67"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-4025"><a href="https://classic-car.tv/category/portrait/fiat/">Fiat <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-71"><a href="https://classic-car.tv/category/portrait/ford/">Ford <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-63"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic <span class="category-item-count">(104)</span></a>
</li>
	<li class="cat-item cat-item-60"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke <span class="category-item-count">(36)</span></a>
</li>
	<li class="cat-item cat-item-6955"><a href="https://classic-car.tv/category/portrait/isdera/">Isdera <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6406"><a href="https://classic-car.tv/category/portrait/karmann/">Karmann <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-37"><a href="https://classic-car.tv/category/know_how/">Know-how <span class="category-item-count">(67)</span></a>
</li>
	<li class="cat-item cat-item-45"><a href="https://classic-car.tv/category/know_how/lack/">Lack <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-81"><a href="https://classic-car.tv/category/portrait/lancia/">Lancia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-38"><a href="https://classic-car.tv/category/lebensart/">Lebensart <span class="category-item-count">(215)</span></a>
</li>
	<li class="cat-item cat-item-75"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-72"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6926"><a href="https://classic-car.tv/category/portrait/matra/">Matra <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-58"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-51"><a href="https://classic-car.tv/category/news/messen/">Messen <span class="category-item-count">(32)</span></a>
</li>
	<li class="cat-item cat-item-74"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6930"><a href="https://classic-car.tv/category/portrait/morris/">Morris <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-46"><a href="https://classic-car.tv/category/know_how/motor/">Motor <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-64"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad <span class="category-item-count">(14)</span></a>
</li>
	<li class="cat-item cat-item-80"><a href="https://classic-car.tv/category/portrait/nash/">Nash <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-40"><a href="https://classic-car.tv/category/news/">News</a> (1,007)
</li>
	<li class="cat-item cat-item-6925"><a href="https://classic-car.tv/category/portrait/opel/">Opel <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6932"><a href="https://classic-car.tv/category/portrait/osca/">OSCA <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-4751"><a href="https://classic-car.tv/category/portrait/porsche/">Porsche <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-36"><a href="https://classic-car.tv/category/portrait/">Portrait <span class="category-item-count">(57)</span></a>
</li>
	<li class="cat-item cat-item-62"><a href="https://classic-car.tv/category/lebensart/reise/">Reise <span class="category-item-count">(15)</span></a>
</li>
	<li class="cat-item cat-item-6927"><a href="https://classic-car.tv/category/portrait/renault/">Renault <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-73"><a href="https://classic-car.tv/category/portrait/riley/">Riley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-69"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-3684"><a href="https://classic-car.tv/category/portrait/saab/">Saab <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6929"><a href="https://classic-car.tv/category/portrait/sebring/">Sebring <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-54"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges <span class="category-item-count">(121)</span></a>
</li>
	<li class="cat-item cat-item-77"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="https://classic-car.tv/category/uncategorized/">Uncategorized <span class="category-item-count">(46)</span></a>
</li>
	<li class="cat-item cat-item-70"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-6928"><a href="https://classic-car.tv/category/portrait/volkswagen/">Volkswagen <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-44"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung <span class="category-item-count">(8)</span></a>
</li>
			</ul>

			</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h4>			<div class="textwidget"><p>Hier wäre ein guter Platz, um dich und deine Website vorzustellen oder weitere Informationen anzugeben.</p>
</div>
		</aside><aside id="search-4" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h4><form role="search" method="get" id="searchform" action="https://classic-car.tv/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_social_widget-2" class="widget penci_social_widget">
			<div class="widget-social pc_alignleft remove-circle penci-social-textcolored">
									<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a>
				
									<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i><span style="font-size: 13px">Instagram</span></a>
				
				
				
				
				
				
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
								
				
				
											</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Beliebte Beiträge</span></h4>				<ul id="penci-popularwg-3174" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2019/11/superb-640-1935-superb-3000-ohv-1939.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/suberb-der-skoda/" title="Suberb, der Škoda!"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/suberb-der-skoda/" rel="bookmark" title="Suberb, der Škoda!">
											Suberb, der Škoda!										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T09:44:42+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/11/Aston-Martin-Cloverleaf-XR-1981-┬r-Photo-Max-Earey-105.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" rel="bookmark" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer">
											Jubiläumsfahrt für „Cloverleaf“-Oldtimer										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T09:47:50+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2019/11/DBR1-at-Goodwood-Revival-1.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" title="Aston-Oldtimer beim Goodwood Revival"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" rel="bookmark" title="Aston-Oldtimer beim Goodwood Revival">
											Aston-Oldtimer beim Goodwood Revival										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-11-11T13:56:16+01:00">11. November 2019</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editor&#8217;s Picks</span></h4>				<ul id="penci-latestwg-4332" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2021/04/IMG_5694.jpeg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/oldtimer-rennsportlegenden-afm-monoposti-typ-49-50/" title="Oldtimer-Rennsportlegenden: AFM Monoposti Typ 49 &#038; 50"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/oldtimer-rennsportlegenden-afm-monoposti-typ-49-50/" rel="bookmark" title="Oldtimer-Rennsportlegenden: AFM Monoposti Typ 49 &#038; 50">
											Oldtimer-Rennsportlegenden: AFM Monoposti Typ 49 &#038; 50										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-08T16:45:55+02:00">8. April 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2020/11/MG_8661.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/bmw-2800-spicup/" title="BMW 2800 Spicup"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/bmw-2800-spicup/" rel="bookmark" title="BMW 2800 Spicup">
											BMW 2800 Spicup										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-11-12T14:49:07+01:00">12. November 2020</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2020/10/MG_4630.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/veritas-rs-aerosaurier-der-rennstrecke/" title="Veritas RS – Aerosaurier der Rennstrecke"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://classic-car.tv/veritas-rs-aerosaurier-der-rennstrecke/" rel="bookmark" title="Veritas RS – Aerosaurier der Rennstrecke">
											Veritas RS – Aerosaurier der Rennstrecke										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2020-10-01T16:57:55+02:00">1. October 2020</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section penci-social-textcolored">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://classic-car.tv/"><img class="penci-lazy" src="https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV"/></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left">
						<ul id="menu-cctv_page_menue-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-2">
								<div class="penci-mega-row penci-mega-39 row-active">
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></div>												<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/ClassicCarTV/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/ClassiccarTV" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/classiccartv/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>					</div>
							
		</div>
	</div>
</div>		<aside class="penci-rlt-popup penci-rltpopup-left">
		<h3 class="rtlpopup-heading">Read also<a class="penci-close-rltpopup">x<span></span><span></span></a></h3>
		
		<div class="penci-rtlpopup-content">
						<div class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://i1.wp.com/classic-car.tv/wp-content/uploads/2021/04/1959Deutsch-BonnetHBR5Coupé.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/neue-klassiker-im-petersen-museum/" title="Neue Klassiker im Petersen Museum"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/neue-klassiker-im-petersen-museum/">Neue Klassiker im Petersen Museum</a></h4>
														<span class="date"><time class="entry-date published" datetime="2021-04-08T15:27:41+02:00">8. April 2021</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/classic-car.tv/wp-content/uploads/2020/12/Bildschirmfoto-2020-12-17-um-15.06.34.png?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/benzingesprache-fur-den-guten-zweck/" title="Benzingespräche für den guten Zweck"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/benzingesprache-fur-den-guten-zweck/">Benzingespräche für den guten Zweck</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-12-17T11:19:30+01:00">17. December 2020</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder penci-lazy" data-src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2020/03/Rothaus2019_Sa_1DW_5895.jpg?resize=263%2C175&#038;ssl=1" href="https://classic-car.tv/rothaus-schwarzwald-classic-2020-2/" title="Rothaus Schwarzwald Classic 2020"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://classic-car.tv/rothaus-schwarzwald-classic-2020-2/">Rothaus Schwarzwald Classic 2020</a></h4>
														<span class="date"><time class="entry-date published" datetime="2020-03-12T16:13:41+01:00">12. March 2020</time></span>
													</div>
					</div>
				</div>
		</div></aside>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ANNEHMEN</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12160433;
			var sc_security="92238c5f";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12160433/0/92238c5f/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='e-animations-css'  href='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/classic-car.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"ea9f4a89b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"ea9f4a89b4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/main.js?ver=7.3.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"ea9f4a89b4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/post-like.js?ver=7.3.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/facebook.js?ver=7.3.2' id='penci-facebook-js-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"1158274d30","urls":{"assets":"https:\/\/classic-car.tv\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/classic-car.tv\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/classic-car.tv\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.6' id='share-link-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/classic-car.tv\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":32800,"title":"Lamborghini%20und%20die%20innovativen%20K%C3%B6pfe%20der%20Vergangenheit%20%E2%80%93%20classic-car.TV","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/classic-car.tv\/wp-content\/uploads\/2021\/11\/597769.jpg?fit=1000%2C699&ssl=1"}};
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.2' id='e-sticky-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d368qkgofyoy9k.cloudfront.net/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.0' id='wpforms-elementor-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'123496553',post:'32800',tz:'1',srv:'classic-car.tv'} ]);
	_stq.push([ 'clickTrackerInit', '123496553', '32800' ]);
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Content Delivery Network via Amazon Web Services: CloudFront: d368qkgofyoy9k.cloudfront.net

Served from: classic-car.tv @ 2021-11-19 01:51:00 by W3 Total Cache
-->