<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	    <link rel="alternate" type="application/rss+xml" title="classic-car.TV RSS Feed"
          href="https://classic-car.tv/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="classic-car.TV Atom Feed"
          href="https://classic-car.tv/feed/atom/"/>
    <link rel="pingback" href="https://classic-car.tv/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
			<style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('https://d368qkgofyoy9k.cloudfront.net/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lamborghini &quot;Monza&quot; 400 - classic-car.TV</title>
	<link rel="canonical" href="https://classic-car.tv/lamborghini-monza-400/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lamborghini &quot;Monza&quot; 400" />
	<meta property="og:description" content="Der 1966 gebaute Lamborghini 400GT „Monza“ ist ein wirkliches Einzelstück. Er wurde speziell für den 1966er Automobilsalon in Barcelona gebaut. Der" />
	<meta property="og:url" content="https://classic-car.tv/lamborghini-monza-400/" />
	<meta property="og:site_name" content="classic-car.TV" />
	<meta property="article:publisher" content="https://www.facebook.com/ClassicCarTV/" />
	<meta property="article:published_time" content="2022-05-11T15:02:17+00:00" />
	<meta property="article:modified_time" content="2022-05-12T16:21:14+00:00" />
	<meta property="og:image" content="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ClassicCarTV" />
	<meta name="twitter:site" content="@ClassicCarTV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="cctv_admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://classic-car.tv/#organization","name":"Classic-car.tv","url":"https://classic-car.tv/","sameAs":["https://www.facebook.com/ClassicCarTV/","https://www.instagram.com/classiccartv/","https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA","https://twitter.com/ClassicCarTV"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://classic-car.tv/#/schema/logo/image/","url":"https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?fit=660%2C372&ssl=1","contentUrl":"https://i1.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?fit=660%2C372&ssl=1","width":660,"height":372,"caption":"Classic-car.tv"},"image":{"@id":"https://classic-car.tv/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://classic-car.tv/#website","url":"https://classic-car.tv/","name":"classic-car.TV","description":"Classic-Car.TV","publisher":{"@id":"https://classic-car.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://classic-car.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://classic-car.tv/lamborghini-monza-400/#primaryimage","url":"https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-scaled.jpg","contentUrl":"https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://classic-car.tv/lamborghini-monza-400/#webpage","url":"https://classic-car.tv/lamborghini-monza-400/","name":"Lamborghini \"Monza\" 400 - classic-car.TV","isPartOf":{"@id":"https://classic-car.tv/#website"},"primaryImageOfPage":{"@id":"https://classic-car.tv/lamborghini-monza-400/#primaryimage"},"datePublished":"2022-05-11T15:02:17+00:00","dateModified":"2022-05-12T16:21:14+00:00","breadcrumb":{"@id":"https://classic-car.tv/lamborghini-monza-400/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://classic-car.tv/lamborghini-monza-400/"]}]},{"@type":"BreadcrumbList","@id":"https://classic-car.tv/lamborghini-monza-400/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://classic-car.tv/"},{"@type":"ListItem","position":2,"name":"Lamborghini &#8220;Monza&#8221; 400"}]},{"@type":"Article","@id":"https://classic-car.tv/lamborghini-monza-400/#article","isPartOf":{"@id":"https://classic-car.tv/lamborghini-monza-400/#webpage"},"author":{"@id":"https://classic-car.tv/#/schema/person/168c0c0b980c77737e7533a01ab5940b"},"headline":"Lamborghini &#8220;Monza&#8221; 400","datePublished":"2022-05-11T15:02:17+00:00","dateModified":"2022-05-12T16:21:14+00:00","mainEntityOfPage":{"@id":"https://classic-car.tv/lamborghini-monza-400/#webpage"},"wordCount":322,"publisher":{"@id":"https://classic-car.tv/#organization"},"image":{"@id":"https://classic-car.tv/lamborghini-monza-400/#primaryimage"},"thumbnailUrl":"https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-scaled.jpg","inLanguage":"en-US"},{"@type":"Person","@id":"https://classic-car.tv/#/schema/person/168c0c0b980c77737e7533a01ab5940b","name":"cctv_admin","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://classic-car.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/40246ebbc467701227101aff26e1c2d4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/40246ebbc467701227101aff26e1c2d4?s=96&d=mm&r=g","caption":"cctv_admin"},"url":"https://classic-car.tv/author/cctv_admin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Feed" href="https://classic-car.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="classic-car.TV &raquo; Comments Feed" href="https://classic-car.tv/comments/feed/" />
<style type="text/css" media="all">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</style>
<!-- GOOGLE FONTS REQUEST FAILED for https://fonts.googleapis.com/css2?family=Oswald:ital,wght@0,400&family=Open+Sans:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;0,greek;0,greek-ext;1,300;1,400;1,500;1,600;1,700;1,800&subset=latn;1,cyrllc;1,cyrllc-ext;1,latn-ext&family=Roboto:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&family=Roboto+Slab:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap -->
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='0-css'  href='https://fonts.googleapis.com/css2?family=Oswald:ital,wght@0,400&#038;family=Open+Sans:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;0,greek;0,greek-ext;1,300;1,400;1,500;1,600;1,700;1,800&#038;subset=latn;1,cyrllc;1,cyrllc-ext;1,latn-ext&#038;family=Roboto:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;family=Roboto+Slab:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://classic-car.tv/wp-content/cache/wpo-minify/1652715021/assets/wpo-minify-header-03fb7ebe.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-header-0-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1652715021/assets/wpo-minify-header-551b1660.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://classic-car.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://classic-car.tv/wp-json/wp/v2/posts/35699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://classic-car.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d368qkgofyoy9k.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://classic-car.tv/?p=35699' />
<link rel="alternate" type="application/json+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Flamborghini-monza-400%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://classic-car.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclassic-car.tv%2Flamborghini-monza-400%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "cctv_admin"}});
		</script>
			<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
    },
    "url": "https:\/\/classic-car.tv\/",
    "name": "classic-car.TV",
    "description": "Classic-Car.TV"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "classic-car.TV",
    "alternateName": "Classic-Car.TV",
    "url": "https:\/\/classic-car.tv\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lamborghini \"Monza\" 400",
    "description": "Der 1966 gebaute Lamborghini 400GT \u201eMonza\u201c ist ein wirkliches Einzelst\u00fcck. Er wurde speziell f\u00fcr&hellip;",
    "datePublished": "2022-05-11",
    "datemodified": "2022-05-12",
    "mainEntityOfPage": "https:\/\/classic-car.tv\/lamborghini-monza-400\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2022\/05\/MG_4804-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "classic-car.TV",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/classic-car.tv\/wp-content\/uploads\/2019\/10\/CCTV_Logo_Neg.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-cctv_admin",
        "name": "cctv_admin",
        "url": "https:\/\/classic-car.tv\/author\/cctv_admin\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/classic-car.tv",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/classic-car.tv\/category\/uncategorized\/",
                "name": "Uncategorized"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/classic-car.tv\/lamborghini-monza-400\/",
                "name": "Lamborghini &#8220;Monza&#8221; 400"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-35699 single-format-standard soledad-ver-8-1-7 pclight-mode pcmn-drdw-style-slide_down pchds-default elementor-default elementor-kit-20075 elementor-page elementor-page-35699">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-5 header-search-style-default">
	<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-topbar-trending">
				<span class="penci-trending-nav">
			<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
			<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
		</span>
		<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/roads-by-mille-miglia-rallye-sorrento/">Roads by Mille Miglia &#8211; Rallye Sorrento</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/lamborghini-monza-400/">Lamborghini &#8220;Monza&#8221; 400</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/coppa-milano-sanremo/">Coppa Milano-Sanremo</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/luxurioses-e-hypercar/">Luxuriöses E-Hypercar</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/bonhams-members-meeting-sale/">Bonhams Members&#8217; Meeting Sale</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/xk-neu-interpretiert/">XK Neu interpretiert</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/rennpremiere-des-kompressormotors/">Rennpremiere des Kompressormotors</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/art-cars/">Art &#038; Cars</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/hommage-art-cars/">Hommage Art Cars</a>
				</div>
							<div>
					<a class="penci-topbar-post-title" href="https://classic-car.tv/revival-des-bizzarrini-5300-gt/">Revival des Bizzarrini 5300 GT</a>
				</div>
					</div>
	</div><div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top_-bar_menu" class="penci-topbar-menu"><li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4458"><a href="https://classic-car.tv/category/news/">News</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="https://classic-car.tv/category/portrait/">Portrait</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://classic-car.tv/category/know_how/">Know-how</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://classic-car.tv/category/kurse/">Kurse</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="https://classic-car.tv/impressum/">Impressum</a></li>
</ul></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored">
	<div class="inner-header-social">
				<a href="https://www.facebook.com/ClassicCarTV/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/ClassiccarTV" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/classiccartv/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
			</div></div>		</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line"
        itemscope="itemscope"
        itemtype="https://schema.org/WPHeader">
	        <div class="inner-header penci-header-second">
            <div class="container">
                <div id="logo">
					<a href="https://classic-car.tv/"><img class="penci-mainlogo pclogo-cls" src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg" alt="classic-car.TV" width="660" height="372"></a>
					                </div>

				
				            </div>
        </div>
						        <nav id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
            <div class="container">
                <div class="button-menu-mobile header-5"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				
				<ul id="menu-cctv_page_menue" class="menu"><li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li id="menu-item-6758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li id="menu-item-1477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li id="menu-item-1479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li id="menu-item-1480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li id="menu-item-1418" class="menu-item menu-item-type-post_type menu-item-object-page penci-megapos-flexible penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-1418">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-2">
				                    <div class="penci-mega-row penci-mega-39 row-active">
						                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://classic-car.tv/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>

				            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
											<div class="container penci-breadcrumb single-breadcrumb">
					<span><a class="crumb" href="https://classic-car.tv/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="https://classic-car.tv/category/uncategorized/">Uncategorized</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Lamborghini &#8220;Monza&#8221; 400</span>
				</div>
									
		
            <div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-35699" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				                    <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-1" href="https://classic-car.tv/category/uncategorized/"  rel="category tag">Uncategorized</a></span></div>
				
                <h1 class="post-title single-post-title entry-title">Lamborghini &#8220;Monza&#8221; 400</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://classic-car.tv/author/cctv_admin/">cctv_admin</a></span>
			<time class="entry-date published" datetime="2022-05-11T17:02:17+02:00">11. May 2022</time>		</div>
										                    <div class="post-box-meta-single">
						                            <span class="author-post byline"><span
                                        class="author vcard">written by <a
                                            class="author-url url fn n"
                                            href="https://classic-car.tv/author/cctv_admin/">cctv_admin</a></span></span>
												                            <span><time class="entry-date published" datetime="2022-05-11T17:02:17+02:00">11. May 2022</time></span>
																								                    </div>
				            </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-scaled.jpg" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="1170" height="780"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201170%20780&#039;%3E%3C/svg%3E"
                                     alt="" title="_MG_4804"                                     data-sizes="(max-width: 767px) 585px, 1170px"
                                     data-srcset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-585x390.jpg 585w,https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-1170x780.jpg"
                                     data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-1170x780.jpg">
														</a>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-2">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
					<div data-elementor-type="wp-post" data-elementor-id="35699" class="elementor elementor-35699">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-af180c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="af180c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ef8e73f" data-id="ef8e73f" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-808c818 elementor-widget elementor-widget-text-editor" data-id="808c818" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Der 1966 gebaute Lamborghini 400GT „Monza“ ist ein wirkliches Einzelstück. Er wurde speziell für den 1966er Automobilsalon in Barcelona gebaut. Der Entwurf für das Design des 400 GT „Monza“ stammt von Franko Scaglione und galt als alternativer Entwurf zum 400 GT, der schließlich eine Touring Karosserie erhielt. Das erklärt, warum der „Monza“-Prototyp auch auf dem Fahrgestell des 400 GT aufgebaut ist. Die Karosserieform des 400 GT „Monza“ erinnert stark an den Ferrari 250 GTO und nachweislich ist die Frontscheibe von genau diesem übernommen. Besonders das Heck und der hintere Teil sind stilistisch betrachtet eine deutliche Anlehnung an 250 GTO. Aber dafür war Scaglione bekannt, denn er griff auf unterschiedlichste Designelemente erfolgreicher Sportwagen zurück und kreierte damit neue Looks. Aufgebaut wurde die Karosserie des 400 GT „Monza“ bei der italienischen Karosserieschmiede Neri e Bonacini in Modena, bei der auch der erste Rahmen für Vorgänger – den 350 GTV – gebaut worden war.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-e06e591 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e06e591" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-19dd54f" data-id="19dd54f" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3515779 elementor-widget elementor-widget-image" data-id="3515779" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="683" src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-1024x683.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-1024x683.jpg 1024w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-300x200.jpg 300w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-768x512.jpg 768w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-1536x1024.jpg 1536w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-2048x1365.jpg 2048w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-1920x1280.jpg 1920w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-1170x780.jpg 1170w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-585x390.jpg 585w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-263x175.jpg 263w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-de1361e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de1361e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e762fa" data-id="3e762fa" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2bcbbf9 elementor-widget elementor-widget-text-editor" data-id="2bcbbf9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>The Lamborghini 400GT &#8220;Monza&#8221; built in 1966 is a real one-off. It was specially built for the 1966 Barcelona Motor Show. The draft for the design of the 400 GT &#8220;Monza&#8221; came from Franko Scaglione and was considered an alternative design to the 400 GT, which finally received a touring body. That explains why the &#8220;Monza&#8221; prototype is also based on the chassis of the 400 GT. The body shape of the 400 GT &#8220;Monza&#8221; is strongly reminiscent of the Ferrari 250 GTO and the windshield is proven to have been taken over from exactly this. In terms of style, the rear and the rear part in particular are clearly based on the 250 GTO. But that&#8217;s what Scaglione was known for, because he drew on a wide variety of design elements from successful sports cars and used them to create new looks. The body of the 400 GT &#8220;Monza&#8221; was assembled at the Italian body shop Neri e Bonacini in Modena, where the first frame for the predecessor &#8211; the 350 GTV &#8211; had also been built.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="penci-section penci-disSticky penci-structure-10 elementor-section elementor-top-section elementor-element elementor-element-6b9a1af elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b9a1af" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="penci-ercol-100 penci-ercol-order-1 penci-sticky-ct  elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9da911b" data-id="9da911b" data-element_type="column">
			<div class="theiaStickySidebar elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-873558e elementor-widget elementor-widget-penci-image-gallery" data-id="873558e" data-element_type="widget" data-widget_type="penci-image-gallery.default">
				<div class="elementor-widget-container">
					<div id="penci-image_gallery_21603" class="penci-block-vc penci-image-gallery penci-image-gallery-s1 pencisc-grid-3 pencisc-grid-tablet-2 pencisc-grid-mobile-1">
			        <div class="penci-border-arrow penci-homepage-title penci-home-latest-posts style-2 pcalign-left pciconp-right pcicon-right block-title-icon-left">
            <h3 class="inner-arrow">
                <span>
                    <span>Heading Title</a>                </span>
            </h3>
			        </div>
					<div class="penci-block_content  pencisc-grid">
				                <div class="penci-gallery-item penci-galitem-1">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4900-1-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4900-1-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-2">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4886-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4886-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-3">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4885-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4885-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-4">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4804-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-5">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4759-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-6">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4755-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4755-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-7">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4752-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4752-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
				                <div class="penci-gallery-item penci-galitem-8">
                    <a class="penci-gallery-ite penci-image-holder penci-lazy penci-image-landscape"  data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4900-768x512.jpg"                       href="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/05/MG_4900-1170x780.jpg" >
						                        <i class="penciicon-expand"></i>
                    </a>
                </div>
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		
			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
						                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="35699" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://classic-car.tv/lamborghini-monza-400/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Lamborghini%20%22Monza%22%20400%20-%20https://classic-car.tv/lamborghini-monza-400/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fclassic-car.tv%2Flamborghini-monza-400%2F&media=https%3A%2F%2Fclassic-car.tv%2Fwp-content%2Fuploads%2F2022%2F05%2FMG_4804-scaled.jpg&description=Lamborghini+%22Monza%22+400"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Lamborghini%20Monza%20400&#038;BODY=https://classic-car.tv/lamborghini-monza-400/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#"><i class="penci-faicon penciicon-add" ></i></a>		    </div>
	        <div class="penci-flag-rlt-popup"></div>
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/40246ebbc467701227101aff26e1c2d4?s=100&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/40246ebbc467701227101aff26e1c2d4?s=200&#038;d=mm&#038;r=g 2x" class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>    </div>
    <div class="author-content">
        <h5><a href="https://classic-car.tv/author/cctv_admin/" title="Author cctv_admin" rel="author">cctv_admin</a></h5>
        <p></p>
        <div class="bio-social">
																														        </div>
    </div>
</div>
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
			            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>previous post</span>
                </div>
                <a href="https://classic-car.tv/coppa-milano-sanremo/">
                    <div class="pagi-text">
                        <h5 class="prev-title">Coppa Milano-Sanremo</h5>
                    </div>
                </a>
            </div>
        </div>
	
	        <div class="next-post">
			            <div class="next-post-inner">
                <div class="prev-post-title next-post-title">
                    <span>next post</span>
                </div>
                <a href="https://classic-car.tv/roads-by-mille-miglia-rallye-sorrento/">
                    <div class="pagi-text">
                        <h5 class="next-title">Roads by Mille Miglia &#8211; Rallye Sorrento</h5>
                    </div>
                </a>
            </div>
        </div>
	</div>
			
			
			
		
			
			
							<div class="post-related">
	        <div class="post-title-box"><h4
                    class="post-box-title">Related Articles</h4></div>
		    <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
         data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
         data-auto="false"
         data-speed="300" data-dots="true">
					                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2022/01/ds19picasso_2-617643b850358-585x390.jpeg"
                       href="https://classic-car.tv/citroen-ds-kunst-auf-radern/" title="Citroën DS: Kunst auf Rädern">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/citroen-ds-kunst-auf-radern/">Citroën DS: Kunst auf Rädern</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-01-06T16:10:18+01:00">6. January 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/11/07-Mazda-R360-Coupe-ab-1960_1-585x390.jpg"
                       href="https://classic-car.tv/90-jahre-mazda-automobilbau/" title="90 Jahre Mazda Automobilbau">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/90-jahre-mazda-automobilbau/">90 Jahre Mazda Automobilbau</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-11-18T12:18:12+01:00">18. November 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/09/MAMcarwin-585x390.jpg"
                       href="https://classic-car.tv/best-of-show-fur-peter-mullins-avions-voisin/" title="Best of Show für Peter Mullins Avions Voisin">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/best-of-show-fur-peter-mullins-avions-voisin/">Best of Show für Peter Mullins Avions Voisin</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-09-15T17:13:29+02:00">15. September 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/09/InternationalAutojumbleBonhamsMPH1948Delahaye135M-585x390.jpg"
                       href="https://classic-car.tv/endlich-wieder-autojumble/" title="Endlich wieder Autojumble">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/endlich-wieder-autojumble/">Endlich wieder Autojumble</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-09-15T16:47:16+02:00">15. September 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/08/09_year1936-makebugatti-modeltype-57sc-585x390.jpg"
                       href="https://classic-car.tv/bugatti-feiert-in-pebble-beach/" title="Bugatti feiert in Pebble Beach">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/bugatti-feiert-in-pebble-beach/">Bugatti feiert in Pebble Beach</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-08-26T11:16:10+02:00">26. August 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/08/1965Porsche356C1600Super-BarnDiscovery-585x390.jpg"
                       href="https://classic-car.tv/oldtimer-und-motorrader-in-silverstone/" title="Oldtimer und Motorräder in Silverstone">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/oldtimer-und-motorrader-in-silverstone/">Oldtimer und Motorräder in Silverstone</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-08-10T20:38:08+02:00">10. August 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/07/MG_0005-585x390.jpg"
                       href="https://classic-car.tv/goliath-goli/" title="Goliath &#8220;Goli&#8221;">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/goliath-goli/">Goliath &#8220;Goli&#8221;</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-07-16T14:19:49+02:00">16. July 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/06/Bild11-2-585x390.jpg"
                       href="https://classic-car.tv/sicken-treiben/" title="Sicken treiben">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/sicken-treiben/">Sicken treiben</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-25T18:23:07+02:00">25. June 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/06/Revival2021Races17DrewGibsonRACTTGoodwood080620211-585x390.jpg"
                       href="https://classic-car.tv/goodwood-revival-2021/" title="Goodwood Revival 2021">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/goodwood-revival-2021/">Goodwood Revival 2021</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-24T15:35:00+02:00">24. June 2021</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/06/12_210618_1000Miglia-585x390.jpg"
                       href="https://classic-car.tv/1000-miglia-impressionen-von-alfa-romeo/" title="1000 Miglia: Impressionen von Alfa Romeo">
													                        </a>
						                        <h3>
                            <a href="https://classic-car.tv/1000-miglia-impressionen-von-alfa-romeo/">1000 Miglia: Impressionen von Alfa Romeo</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2021-06-24T15:25:00+02:00">24. June 2021</time></span>
						                </div>
			</div></div>			
			
		
			
			
			
							<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	</div> <!-- end comments div -->
			
		
	        <div class="penci-flag-rlt-popup"></div>
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h3><div class="textwidget custom-html-widget"><span><strong>Abbonieren Sie hier unseren Newsletter!</strong></span>
<br/><br/>
<script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.sundaygazette.de/subscribe" method="POST" accept-charset="utf-8">
	<label for="name">Name</label><br/>
	<input type="text" name="name" id="name"/>
	<br/>
	<label for="email">Email</label><br/>
	<input type="email" name="email" id="email"/><br/><br/>
<input type="checkbox" name="gdpr" id="gdpr"/>
<span><strong>Marketing permission</strong>: I give my consent to  to be in touch with me via email using the information I have provided in this form for the purpose of news, updates and marketing.</span>
<br/><br/>
<span><strong>What to expect</strong>: If you wish to withdraw your consent and stop hearing from us, simply click the unsubscribe link at the bottom of every email we send or contact us at info@sundaygazette.de. We value and respect your personal data and privacy. To view our privacy policy, please visit our website. By submitting this form, you agree that we may process your information in accordance with these terms.</span>
<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LeyKU8aAAAAADrRp0GmNu69O4zy9_4sFvO6qHp5"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="Zo892rVXCGWjpSab0Ju2cI2Q"/>
	<input type="hidden" name="subform" value="yes"/>
	<br/><br/>
	<input type="submit" name="submit" id="submit"/>
</form></div></aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h3><form role="search" method="get" class="pc-searchform" action="https://classic-car.tv/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h3>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-1380" src="https://i0.wp.com/classic-car.tv/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" srcset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg 660w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg-300x169.jpg 300w, https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg-585x330.jpg 585w" sizes="(max-width: 300px) 100vw, 300px" />Klassische Fahrzeuge sind unsere Leidenschaft&#8221; &#8211; in Wort, Bild &amp; Video.<br />
classic-car.tv berichtet über relevante Themen der Oldtimer-Szene, ist unabhängig und aktuell. classic-car.tv (Oldtimer-TV.com) ist ein Online-Magazin der <a href="http://classic-media-group.de/">Classic Media Group München</a>.</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Hier findest du uns</span></h3>			<div class="textwidget"><p><strong>Kontakt:</strong><br />
Telefon:+49 (0) 89 91049250<br />
E-Mail:info@classic-car.tv</p>
<p><strong>Adresse</strong><br />
Classic Media Group<br />
Effnerstr. 106<br />
81925 München</p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h3>
			<ul>
					<li class="cat-item cat-item-48"><a href="https://classic-car.tv/category/news/2019/">2019 <span class="category-item-count">(23)</span></a>
</li>
	<li class="cat-item cat-item-76"><a href="https://classic-car.tv/category/news/2020/">2020 <span class="category-item-count">(336)</span></a>
</li>
	<li class="cat-item cat-item-6924"><a href="https://classic-car.tv/category/news/2021/">2021 <span class="category-item-count">(254)</span></a>
</li>
	<li class="cat-item cat-item-6956"><a href="https://classic-car.tv/category/news/2022/">2022 <span class="category-item-count">(47)</span></a>
</li>
	<li class="cat-item cat-item-55"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-6931"><a href="https://classic-car.tv/category/portrait/alvis/">Alvis <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6957"><a href="https://classic-car.tv/category/portrait/aston-martin/">Aston Martin <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-53"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen <span class="category-item-count">(150)</span></a>
</li>
	<li class="cat-item cat-item-52"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen <span class="category-item-count">(106)</span></a>
</li>
	<li class="cat-item cat-item-79"><a href="https://classic-car.tv/category/portrait/austin/">Austin <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-56"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-42"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten <span class="category-item-count">(50)</span></a>
</li>
	<li class="cat-item cat-item-87"><a href="https://classic-car.tv/category/portrait/bmw/">BMW <span class="category-item-count">(6)</span></a>
</li>
	<li class="cat-item cat-item-82"><a href="https://classic-car.tv/category/portrait/borgward/">Borgward <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-61"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher <span class="category-item-count">(23)</span></a>
</li>
	<li class="cat-item cat-item-50"><a href="https://classic-car.tv/category/news/concours/">Concours <span class="category-item-count">(72)</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="https://classic-car.tv/category/editors_picks/">Editor&#039;s Picks <span class="category-item-count">(290)</span></a>
</li>
	<li class="cat-item cat-item-65"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC <span class="category-item-count">(8)</span></a>
</li>
	<li class="cat-item cat-item-78"><a href="https://classic-car.tv/category/lebensart/event/">Event <span class="category-item-count">(12)</span></a>
</li>
	<li class="cat-item cat-item-49"><a href="https://classic-car.tv/category/news/events/">Events <span class="category-item-count">(211)</span></a>
</li>
	<li class="cat-item cat-item-43"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-67"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-4025"><a href="https://classic-car.tv/category/portrait/fiat/">Fiat <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-71"><a href="https://classic-car.tv/category/portrait/ford/">Ford <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-63"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic <span class="category-item-count">(124)</span></a>
</li>
	<li class="cat-item cat-item-60"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke <span class="category-item-count">(43)</span></a>
</li>
	<li class="cat-item cat-item-6955"><a href="https://classic-car.tv/category/portrait/isdera/">Isdera <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6406"><a href="https://classic-car.tv/category/portrait/karmann/">Karmann <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-37"><a href="https://classic-car.tv/category/know_how/">Know-how <span class="category-item-count">(68)</span></a>
</li>
	<li class="cat-item cat-item-45"><a href="https://classic-car.tv/category/know_how/lack/">Lack <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-81"><a href="https://classic-car.tv/category/portrait/lancia/">Lancia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-38"><a href="https://classic-car.tv/category/lebensart/">Lebensart <span class="category-item-count">(246)</span></a>
</li>
	<li class="cat-item cat-item-75"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-72"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6926"><a href="https://classic-car.tv/category/portrait/matra/">Matra <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-58"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-51"><a href="https://classic-car.tv/category/news/messen/">Messen <span class="category-item-count">(34)</span></a>
</li>
	<li class="cat-item cat-item-74"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6930"><a href="https://classic-car.tv/category/portrait/morris/">Morris <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-46"><a href="https://classic-car.tv/category/know_how/motor/">Motor <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-64"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad <span class="category-item-count">(16)</span></a>
</li>
	<li class="cat-item cat-item-80"><a href="https://classic-car.tv/category/portrait/nash/">Nash <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-40"><a href="https://classic-car.tv/category/news/">News <span class="category-item-count">(1,082)</span></a>
</li>
	<li class="cat-item cat-item-6925"><a href="https://classic-car.tv/category/portrait/opel/">Opel <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6932"><a href="https://classic-car.tv/category/portrait/osca/">OSCA <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-4751"><a href="https://classic-car.tv/category/portrait/porsche/">Porsche <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-36"><a href="https://classic-car.tv/category/portrait/">Portrait <span class="category-item-count">(60)</span></a>
</li>
	<li class="cat-item cat-item-62"><a href="https://classic-car.tv/category/lebensart/reise/">Reise <span class="category-item-count">(16)</span></a>
</li>
	<li class="cat-item cat-item-6927"><a href="https://classic-car.tv/category/portrait/renault/">Renault <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-73"><a href="https://classic-car.tv/category/portrait/riley/">Riley <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-69"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-3684"><a href="https://classic-car.tv/category/portrait/saab/">Saab <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6929"><a href="https://classic-car.tv/category/portrait/sebring/">Sebring <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-54"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges <span class="category-item-count">(151)</span></a>
</li>
	<li class="cat-item cat-item-77"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="https://classic-car.tv/category/uncategorized/">Uncategorized <span class="category-item-count">(48)</span></a>
</li>
	<li class="cat-item cat-item-70"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-6928"><a href="https://classic-car.tv/category/portrait/volkswagen/">Volkswagen <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-44"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung <span class="category-item-count">(8)</span></a>
</li>
			</ul>

			</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Über diese Website</span></h3>			<div class="textwidget"><p>Hier wäre ein guter Platz, um dich und deine Website vorzustellen oder weitere Informationen anzugeben.</p>
</div>
		</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Suche</span></h3><form role="search" method="get" class="pc-searchform" action="https://classic-car.tv/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
</aside>    </div>
</div>
            </div>

				</div>
</div>


    <div class="clear-footer"></div>

							                    <div id="widget-area">
                        <div class="container">
							                                <div class="footer-widget-wrapper footer-widget-style-1">
									<aside id="penci_social_widget-2" class="widget penci_social_widget">
            <div class="widget-social pc_alignleft remove-circle penci-social-textcolored">
				                        <a href="https://www.facebook.com/ClassicCarTV/"
                           aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Facebook</span></a>
						                        <a href="https://twitter.com/ClassiccarTV"
                           aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Twitter</span></a>
						                        <a href="https://www.instagram.com/classiccartv/"
                           aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Instagram</span></a>
						                        <a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA"
                           aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 18px"></i>                            <span style="font-size: 13px">Youtube</span></a>
						            </div>

			</aside>                                </div>
                                <div class="footer-widget-wrapper footer-widget-style-1">
									<aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Beliebte Beiträge</span></h4>                <ul id="penci-popularwg-3423"
                    class="side-newsfeed display-order-numbers">

					
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">1</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/11/superb-640-1935-superb-3000-ohv-1939-263x175.jpg"
                                               href="https://classic-car.tv/suberb-der-skoda/"
                                               title="Suberb, der Škoda!"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://classic-car.tv/suberb-der-skoda/" rel="bookmark" title="Suberb, der Škoda!">
											Suberb, der Škoda!                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2019-11-11T09:44:42+01:00">11. November 2019</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">2</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/11/DBR1-at-Goodwood-Revival-1-263x175.jpg"
                                               href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/"
                                               title="Aston-Oldtimer beim Goodwood Revival"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://classic-car.tv/aston-oldtimer-beim-goodwood-revival/" rel="bookmark" title="Aston-Oldtimer beim Goodwood Revival">
											Aston-Oldtimer beim Goodwood Revival                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2019-11-11T13:56:16+01:00">11. November 2019</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                                <span class="order-border-number">
									<span class="number-post">3</span>
								</span>
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/11/Aston-Martin-Cloverleaf-XR-1981-┬r-Photo-Max-Earey-105-263x175.jpg"
                                               href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/"
                                               title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://classic-car.tv/jubilaumsfahrt-fur-cloverleaf-oldtimer/" rel="bookmark" title="Jubiläumsfahrt für „Cloverleaf“-Oldtimer">
											Jubiläumsfahrt für „Cloverleaf“-Oldtimer                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2019-11-11T09:47:50+01:00">11. November 2019</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>

						
                </ul>

				</aside>                                </div>
                                <div class="footer-widget-wrapper footer-widget-style-1 last">
									<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editor&#8217;s Picks</span></h4>                <ul id="penci-latestwg-3621" class="side-newsfeed">
					                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/04/IMG_5694-263x175.jpeg"
                                               href="https://classic-car.tv/oldtimer-rennsportlegenden-afm-monoposti-typ-49-50/"
                                               title="Oldtimer-Rennsportlegenden: AFM Monoposti Typ 49 &#038; 50"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://classic-car.tv/oldtimer-rennsportlegenden-afm-monoposti-typ-49-50/" rel="bookmark" title="Oldtimer-Rennsportlegenden: AFM Monoposti Typ 49 &#038; 50">
											Oldtimer-Rennsportlegenden: AFM Monoposti Typ 49 &#038; 50                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-04-08T16:45:55+02:00">8. April 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2020/11/MG_8661-263x175.jpg"
                                               href="https://classic-car.tv/bmw-2800-spicup/"
                                               title="BMW 2800 Spicup"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://classic-car.tv/bmw-2800-spicup/" rel="bookmark" title="BMW 2800 Spicup">
											BMW 2800 Spicup                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2020-11-12T14:49:07+01:00">12. November 2020</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2020/10/MG_4630-263x175.jpg"
                                               href="https://classic-car.tv/veritas-rs-aerosaurier-der-rennstrecke/"
                                               title="Veritas RS – Aerosaurier der Rennstrecke"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://classic-car.tv/veritas-rs-aerosaurier-der-rennstrecke/" rel="bookmark" title="Veritas RS – Aerosaurier der Rennstrecke">
											Veritas RS – Aerosaurier der Rennstrecke                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2020-10-01T16:57:55+02:00">1. October 2020</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                </ul>
				</aside>                                </div>
							                        </div>
                    </div>
								        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
				                    <div class="footer-socials-section penci-social-textcolored">
                        <ul class="footer-socials">
							                                    <li><a href="https://www.facebook.com/ClassicCarTV/"
                                           aria-label="Facebook"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-facebook" ></i>                                            <span>Facebook</span></a>
                                    </li>
									                                    <li><a href="https://twitter.com/ClassiccarTV"
                                           aria-label="Twitter"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-twitter" ></i>                                            <span>Twitter</span></a>
                                    </li>
									                                    <li><a href="https://www.instagram.com/classiccartv/"
                                           aria-label="Instagram"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-instagram" ></i>                                            <span>Instagram</span></a>
                                    </li>
									                                    <li><a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA"
                                           aria-label="Youtube"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i>                                            <span>Youtube</span></a>
                                    </li>
									                        </ul>
                    </div>
								                    <div class="penci-flag-rlt-popup"></div>				                    <div class="footer-logo-copyright footer-not-logo footer-not-gotop">
						
						
						                            <div id="footer-copyright">
                                <p>©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></p>
                            </div>
												                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a id="close-sidebar-nav"
       class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-5" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://classic-car.tv/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20660%20372&#039;%3E%3C/svg%3E"
                                                                    width="660"
                                                                    height="372"
                                                                    data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg"
                                                                    alt="classic-car.TV"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/ClassicCarTV/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/ClassiccarTV" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/classiccartv/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-cctv_page_menue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-megapos-flexible penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-1418">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-2">
				                    <div class="penci-mega-row penci-mega-39 row-active">
						                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>    </nav>
    <div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
    <div class="penci-menu-hbg-inner">
		            <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
				            <div class="penci-hbg-header">
				                    <div class="penci-hbg-logo site-branding">
						                            <a href="https://classic-car.tv/"><img class="penci-lazy"
                                                                              width="660"
                                                                              height="372"
                                                                              src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20660%20372&#039;%3E%3C/svg%3E"
                                                                              data-src="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2019/10/CCTV_Logo_Neg.jpg"
                                                                              alt="classic-car.TV"/></a>
						                    </div>
					            </div>
				        <div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left pciconp-right pcicon-right">
						<ul id="menu-cctv_page_menue-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1482"><a href="https://classic-car.tv/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483"><a href="https://classic-car.tv/category/news/2019/">2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://classic-car.tv/category/news/2020/">2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484"><a href="https://classic-car.tv/category/news/auktionen/">Auktionen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485"><a href="https://classic-car.tv/category/news/ausstellungen/">Ausstellungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://classic-car.tv/category/news/concours/">Concours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://classic-car.tv/category/news/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://classic-car.tv/category/news/messen/">Messen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489"><a href="https://classic-car.tv/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490"><a href="https://classic-car.tv/category/portrait/">Portrait</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491"><a href="https://classic-car.tv/category/portrait/alfa_romeo/">Alfa Romeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://classic-car.tv/category/portrait/austin/">Austin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://classic-car.tv/category/portrait/bentley/">Bentley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493"><a href="https://classic-car.tv/category/portrait/datsun/">Datsun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://classic-car.tv/category/portrait/_ferrari/">Ferrari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://classic-car.tv/category/portrait/ford/">Ford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://classic-car.tv/category/portrait/lloyd/">Lloyd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://classic-car.tv/category/portrait/maserati/">Maserati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495"><a href="https://classic-car.tv/category/portrait/mercedes/">Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://classic-car.tv/category/portrait/messerschmitt/">Messerschmitt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://classic-car.tv/category/portrait/riley/">Riley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://classic-car.tv/category/portrait/_rollsroyce/">Rolls Royce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://classic-car.tv/category/portrait/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802"><a href="https://classic-car.tv/category/portrait/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://classic-car.tv/category/portrait/etc_portrait/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6758"><a href="https://classic-car.tv/classic-car-gallery/">Galerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1481"><a href="https://classic-car.tv/category/know_how/">Know-how</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://classic-car.tv/category/know_how/blecharbeiten/">Blecharbeiten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1476"><a href="https://classic-car.tv/category/know_how/fahrwerk/">Fahrwerk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1477"><a href="https://classic-car.tv/category/know_how/lack/">Lack</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1478"><a href="https://classic-car.tv/category/know_how/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1479"><a href="https://classic-car.tv/category/know_how/wartung/">Wartung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480"><a href="https://classic-car.tv/category/know_how/werkzeug/">Werkzeug</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1496"><a href="https://classic-car.tv/category/lebensart/">Lebensart</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497"><a href="https://classic-car.tv/category/lebensart/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4461"><a href="https://classic-car.tv/category/lebensart/event/">Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://classic-car.tv/category/lebensart/future_classic/">Future Classic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://classic-car.tv/category/lebensart/geschenke/">Geschenke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://classic-car.tv/category/lebensart/motorrad/">Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="https://classic-car.tv/category/lebensart/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="https://classic-car.tv/category/lebensart/etc_lebensart/">ETC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page penci-megapos-flexible penci-mega-menu menu-item-1418"><a href="https://classic-car.tv/kurse/">Kurse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-1418">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-2">
				                    <div class="penci-mega-row penci-mega-39 row-active">
						                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://classic-car.tv/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://classic-car.tv/ueber_uns/">Über uns</a></li>
</ul>			        </div>
        <div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">©2019 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="http://classic-media-group.de/"_blank">Classic Media Group</a></div>							                    <div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/ClassicCarTV/" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/ClassiccarTV" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/classiccartv/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.youtube.com/channel/UCFiBJIT1ueqkxnITUKivGTA" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
			</div>                    </div>
							
        </div>
    </div>
</div>
<aside class="penci-rlt-popup penci-rltpopup-left">
    <h3 class="rtlpopup-heading">Read also<a
                class="penci-close-rltpopup">x<span></span><span></span></a></h3>

    <div class="penci-rtlpopup-content">
		            <div class="rltpopup-item"
                 style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
                <div class="rltpopup-item-inner">
											                            <figure class="rltpopup-thumbnail">
                                <a class="rltpopup-thumb penci-image-holder penci-lazy"
                                   data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2020/05/ganges-263x175.jpg"
                                   href="https://classic-car.tv/mit-der-schildkrote-auf-weltreise/"
                                   title="Mit der Schildkröte auf Weltreise"></a>
                            </figure>
											                    <div class="rltpopup-meta">
                        <h4><a class="rltpopup-title"
                               href="https://classic-car.tv/mit-der-schildkrote-auf-weltreise/">Mit der Schildkröte auf Weltreise</a>
                        </h4>
						                            <span class="date"><time class="entry-date published" datetime="2020-05-07T12:17:52+02:00">7. May 2020</time></span>
						                    </div>
                </div>
            </div>
			            <div class="rltpopup-item"
                 style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
                <div class="rltpopup-item-inner">
											                            <figure class="rltpopup-thumbnail">
                                <a class="rltpopup-thumb penci-image-holder penci-lazy"
                                   data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2021/02/HPCalendario2021-Kopie-263x175.jpg"
                                   href="https://classic-car.tv/museo-alfa-romeo-2021-wird-noch-immer-virtuell/"
                                   title="Museo Alfa Romeo: 2021 wird (noch immer) virtuell"></a>
                            </figure>
											                    <div class="rltpopup-meta">
                        <h4><a class="rltpopup-title"
                               href="https://classic-car.tv/museo-alfa-romeo-2021-wird-noch-immer-virtuell/">Museo Alfa Romeo: 2021 wird (noch immer)...</a>
                        </h4>
						                            <span class="date"><time class="entry-date published" datetime="2021-02-10T10:30:00+01:00">10. February 2021</time></span>
						                    </div>
                </div>
            </div>
			            <div class="rltpopup-item"
                 style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
                <div class="rltpopup-item-inner">
											                            <figure class="rltpopup-thumbnail">
                                <a class="rltpopup-thumb penci-image-holder penci-lazy"
                                   data-bgset="https://d368qkgofyoy9k.cloudfront.net/wp-content/uploads/2020/01/Nic-2a-263x175.jpg"
                                   href="https://classic-car.tv/neuer-juror-beim-salon-prive/"
                                   title="Neuer Juror beim Salon Privé"></a>
                            </figure>
											                    <div class="rltpopup-meta">
                        <h4><a class="rltpopup-title"
                               href="https://classic-car.tv/neuer-juror-beim-salon-prive/">Neuer Juror beim Salon Privé</a>
                        </h4>
						                            <span class="date"><time class="entry-date published" datetime="2020-01-23T10:43:44+01:00">23. January 2020</time></span>
						                    </div>
                </div>
            </div>
			</div></aside>


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie Einstellungen</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">ANNEHMEN</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12160433;
			var sc_security="92238c5f";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12160433/0/92238c5f/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='wpo_min-footer-0-css'  href='https://classic-car.tv/wp-content/cache/wpo-minify/1652715021/assets/wpo-minify-footer-80b50e63.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/classic-car.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var PENCI = {"ajaxUrl":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"f11ff59571"};
var ajax_var_more = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"f11ff59571","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
var ajax_var = {"url":"https:\/\/classic-car.tv\/wp-admin\/admin-ajax.php","nonce":"f11ff59571","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1652715021/assets/wpo-minify-footer-60669463.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1652715021/assets/wpo-minify-footer-b2452926.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://classic-car.tv/wp-content/cache/wpo-minify/1652715021/assets/wpo-minify-footer-475231fb.min.js' id='wpo_min-footer-2-js'></script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Content Delivery Network via Amazon Web Services: CloudFront: d368qkgofyoy9k.cloudfront.net

Served from: classic-car.tv @ 2022-05-17 20:03:23 by W3 Total Cache
-->